Arranca el auto y a los 5 segundos se para

Para tratar todos los temas de tu Fiat Duna, mecanica, electricidad, amortiguacion, motor, etc

Moderador: moderadores Mecanica

Arranca el auto y a los 5 segundos se para

Notapor LEONARDO OSCAR » Mié May 06, 2009 11:47 am

Hola que tal!!
Tuve un problemita, tengo un duna naftero con equipo de gas, y cuando le doy arranque, enciende y anda el motor, y a los 5 segundos se para, quisiera saber que puede ser, o que me digan como puedo arreglarlo.

Muchas Gracias
leonardo oscar
Random avatar
LEONARDO OSCAR
 
Mensajes: 3
Edad: 46
Registrado: Mié May 06, 2009 11:09 am
Ubicación: mendoza
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Anuncio

Notapor Nacho Gonzalez » Mié May 06, 2009 11:59 am

no tengo idea, pero te pregunto para orientar a alguien que sepa, eso te pasa a gas o a nafta?
Firmado con Nombre y Apellido.
Avatar de Usuario
Nacho Gonzalez
 
Mensajes: 2060
Images: 0
Edad: 30
Registrado: Mar Sep 26, 2006 11:52 am
Ubicación: Córdoba
Gracias dadas: 0 vez
Gracias recibidas: 3 veces
Sexo: Hombre

Notapor leonenredado » Mié May 06, 2009 12:08 pm

Te invitamos a introducir los datos de tu vehículo en el Garage, para poder ayudarte de manera mas especifica, cuando surja alguna duda. Al tener tantas versiones disponibles del Fiat Duna, es complicado establecer de cual se esta hablando sino existen referencias, acá te dejo una guía explicando como hacerlo: Como completar los datos de tu auto en el GARAGE

Así mismo podes completar tus datos en el Perfil, de esta manera: Como completar tus datos en el PERFIL

Recordá leer este post: Reglas del Foro Imagen
Esta lluvia de mierda no quiere parar, esta lluvia de mierda no quiere parar...es la 4 que no para de llorar...
#NiUnDunaMas
Avatar de Usuario
leonenredado
Moderador
 
Mensajes: 5168
Images: 573
Edad: 43
Registrado: Mar Ago 21, 2007 2:26 pm
Ubicación: La Plata - BA - Argentina
Gracias dadas: 19 veces
Gracias recibidas: 47 veces
Sexo: Hombre

2003 Renault Clio II F1 RN 1.9D

Notapor washington » Mié May 06, 2009 12:16 pm

Bienvenido al club.- Saludos 8)
" Los Honores no se buscan, ni se rechazan.... se aceptan, se agradecen y se comparten "
Random avatar
washington
 
Mensajes: 1537
Edad: 50
Registrado: Dom May 04, 2008 11:55 am
Ubicación: Monte Grande
Gracias dadas: 0 vez
Gracias recibidas: 28 veces
Sexo: Sin especificar

Notapor LEONARDO OSCAR » Mié May 06, 2009 2:52 pm

Muchas gracias por la pronta respuesta!!!!
De a poco voy a ir completando mis datos en la página, creo que esta muy buena!!!
Me sucede lo mismo tanto a gas como a nafta.
El modelo del auto es un duna cl 1.6

Muchas Gracias.

Saludos.-
leonardo oscar
Random avatar
LEONARDO OSCAR
 
Mensajes: 3
Edad: 46
Registrado: Mié May 06, 2009 11:09 am
Ubicación: mendoza
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor sergiog » Mié May 06, 2009 3:03 pm

--Paso uno tiene chispa ??- saca un cable de la bijia y que alguien le de arranque y fijate si salta chispa entre el cable y chasis..
--Paso dos las luces de la comutadora de combustibles , estan normal ? revisá los fusibles y electro valvulas para ver si no se desactivan..
--Paso tres si te animás verificá si el distribuidor gira, cuidado al abrirlo tiene un carboncito y se puede perder.

Pueden ser varios los motivos por el que el motor se detenga. Modulo de encendido, bobina, llave de contacto, cables.......

Completa el perfil y presentate en el sub foro que corresponde
Suerte
Sergio
¡Respetemos las Velocidades Máximas y las Normas de Tránsito!!!
Avatar de Usuario
sergiog
Moderador
 
Mensajes: 3241
Edad: 57
Registrado: Lun Dic 04, 2006 12:44 pm
Ubicación: San Martin - Buenos Aires
Gracias dadas: 0 vez
Gracias recibidas: 27 veces
Sexo: Sin especificar

2017 Peugeot 208

Notapor Kza Tronix » Jue May 07, 2009 1:26 pm

Mira es muy tonto lo q te voy a decir.

A mi me paso lo mismo hara 15 dias.

Que hice? Desconecte y volvi a conetar los cables de la bujia y bobina, apretalos bien, quizas es eso.

Tb puede ser el modulo, bobina...

Hay varias cosas para ver, pero proba por lo mas sano, barato y rapido :D

Betum.-
Random avatar
Kza Tronix
 
Mensajes: 105
Edad: 22
Registrado: Mar Nov 14, 2006 8:05 am
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor javi73 » Jue May 07, 2009 2:20 pm

Tenes alarma? Puede que este jodiendo eso...

Saludos
... Nunca aceleres más de lo que puede volar tu ángel de la guarda ...
Avatar de Usuario
javi73
 
Mensajes: 1447
Edad: 30
Registrado: Mar Jul 17, 2007 4:51 pm
Ubicación: La Plata
Gracias dadas: 0 vez
Gracias recibidas: 1 vez
Sexo: Hombre

2010 Honda CBX 250 Twister

Notapor Emiliano Ragosa » Jue May 07, 2009 6:01 pm

A mi hace cosa de un mes me pasaba lo mismo arrancaba lo mas bien sin fallar ni nada y al toque de la nada se apagaba. Esto dejo de pasar cuando le cambié la batería nose si tuvo que ver o no.
Espero lo puedas solucionar.
Saludos

EMiliano Ragosa
Random avatar
Emiliano Ragosa
 
Mensajes: 33
Edad: 30
Registrado: Mié Mar 04, 2009 7:08 am
Ubicación: Quilmes-Argentina
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor tincho mensajero » Lun May 11, 2009 1:09 am

LEONARDO OSCAR escribió:Hola que tal!!
Tuve un problemita, tengo un duna naftero con equipo de gas, y cuando le doy arranque, enciende y anda el motor, y a los 5 segundos se para, quisiera saber que puede ser, o que me digan como puedo arreglarlo.

Muchas Gracias

Bienvenido Leonardo :lol: :lol: otro MENOCINO 8) 8) .

mira si lo arrancas a nafta en frio puede ser la valvula electronica que esta en el carburador a veces se traba con suciedad y al principio arranca pero se queda trrabada y no deja pasar nafta , ahora s es a gnc cuando lo arrancas en frio puede ser que este muy bajo la regulación del carburador de ultima llamame y lo vemos juntos yo te doy una mano de ultima tengo varios talleres con descuento para la gente del club fiat duna y te cuento lo que hay como calcos del club y credenciales también .

Mi celular es 156 54 76 58 o mi nextel 589 * 659

SALUDOS 8) 8)
TODA EMPRESA EXITOSA REQUIERE CIERTA DOSIS DE LOCURA ¡ ¡ ¡ ¡
Imagen
Avatar de Usuario
tincho mensajero
Moderador
 
Mensajes: 3700
Edad: 47
Registrado: Vie Ene 09, 2009 12:03 am
Gracias dadas: 8 veces
Gracias recibidas: 73 veces
Sexo: Sin especificar

1992 Fiat Duna SCL 1.6

Notapor LEONARDO OSCAR » Lun May 11, 2009 4:02 pm

Muchas Gracias Tincho!!!
Pero ya lo llevé al mecánico y era el módulo mas otra cosita que no me acuerdo como se llama.
Ya estoy andando.

Muchas Gracias a todos.

Saludos.-

Leonardo.-
leonardo oscar
Random avatar
LEONARDO OSCAR
 
Mensajes: 3
Edad: 46
Registrado: Mié May 06, 2009 11:09 am
Ubicación: mendoza
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar


Volver a Foro de Mecánica

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

  • Anuncio