En patas de nuevoooo... problemas con bateria

Para tratar todos los temas de tu Fiat Duna, mecanica, electricidad, amortiguacion, motor, etc

Moderador: moderadores Mecanica

Notapor roroarro » Vie Jul 03, 2009 3:04 pm

tolder escribió:
roroarro escribió:
tolder escribió:Ese sí te podría ser útil, pero es más específico para baterías, yo uso uno un poco más general, es digital, sería como este http://articulo.mercadolibre.com.ar/MLA ... lecaja-_JM es más económico y te sirve para otras cosas, igual a este modelo es el que me acompaña desde hace más de diez años.


joya!!!! 17 mangos!!!!!!!


Fede, sí, si miras el modelo ( así amarillo ) capaz lo conseguís en alguna ferretería o negocio similar sin tener que ir hasta donde es el aviso, así ya tenés una referencia del valor.

Intento decir con estas cosas, que a veces no todo es lo que parece, y se pueden tomar algunos recaudos antes de tomar decisiones importantes, esto desde mi normal experiencia, no es una crítica hacia nada ni a nadie, suerte con eso Fede - y que te valla mejor que con el cinturón - .

Saludos

Y que no se me enoje nadie más .


jajaja si... no pensaba de ir ahi... me gustaria ir en wallmart/easy que me gusta perderme mirando utensiles y similares jajaja
Quien se enojo??? No me habia dado cuenta.

Les pido disculpa si mi ignorancia sobre el tema le cuesta tantas palabras.
Mi manera de agradecerlos será meter en practica sus consejos con el "action plan" que ingresé arriba.

Si tengo tiempo haré algunas fotos, por lo menos puede servir a otros que como yo nunca mentieron manos en el auto...

Y bueno... con el cinturón al final le encontré la vuelta.... costó un poco de tiempo pero está funcionando.

un saludo
Fede
Random avatar
roroarro
 
Mensajes: 175
Edad: 45
Registrado: Jue Jun 18, 2009 3:33 pm
Ubicación: Bs. As. - Villa Urquiza
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Anuncio

Notapor roroarro » Vie Jul 03, 2009 7:18 pm

Hola.
Les cuento que me fijé abriendo los tapones de la bateria y estaba completamente seca. Ni un poco de agua tenia.
Pregunté a mi cuñado cuando era la ultima vez que se habia fijado y me dijo un año atras.

Traje el auto en un lugar cerca y la chequearon con un medidor/simuador de arranque en frio y el valor estaba muy bajo.
Le agregó agua distilada pero no subió los 12.3
El tipo me dijo que habia dos vasos en cortos y que la bateria estaba como para tirar a la basura.
Como ni pude arrancar de nuevo despues de haber estado andando por 20 minutos, decidí cambiarla.

:cry: :cry:

Igualmente haré la prueba del foco para ver si hay fugas.
Un saludo
Fede
Random avatar
roroarro
 
Mensajes: 175
Edad: 45
Registrado: Jue Jun 18, 2009 3:33 pm
Ubicación: Bs. As. - Villa Urquiza
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor PocasPulgas » Vie Jul 03, 2009 7:23 pm

roroarro escribió:Hola.
Les cuento que me fijé abriendo los tapones de la bateria y estaba completamente seca. Ni un poco de agua tenia.
Pregunté a mi cuñado cuando era la ultima vez que se habia fijado y me dijo un año atras.

Traje el auto en un lugar cerca y la chequearon con un medidor/simuador de arranque en frio y el valor estaba muy bajo.
Le agregó agua distilada pero no subió los 12.3
El tipo me dijo que habia dos vasos en cortos y que la bateria estaba como para tirar a la basura.
Como ni pude arrancar de nuevo despues de haber estado andando por 20 minutos, decidí cambiarla.

:cry: :cry:

Igualmente haré la prueba del foco para ver si hay fugas.
Un saludo
Fede


Si tenés la batería seca, y con dos vasos en corto.... no sirve ni pa'sostener la puerta cuando hay viento.

Igual hacele la prueba del foco (o hacela directamente con el tester) para que veas si tenés algún consumo parásito por ahí, y para aprender. Pero evidentemente tu problema era la batería.
¿Qué batería le pusiste y cuánto te salió?
He convivido con el éxito y con la derrota, y se que ambos son impostores.... (R. Kipling)
Random avatar
PocasPulgas
 
Mensajes: 174
Edad: 48
Registrado: Vie Jun 19, 2009 6:08 pm
Ubicación: Mendoza Capital
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Hombre

1993 Fiat Duna Weekend SDL 1.7 Diesel

Notapor tolder » Vie Jul 03, 2009 8:08 pm

Y si Fede, a veces por no saber no se controla y si se seca la batería se complica bastante, hay un tema que abrió Williams sobre las baterías, ahí se habla bastante sobre como cargarlas y algunas cuestiones útiles al momento de comprar una, suerte con eso.

Acá lo encontré, http://www.fiatduna.com.ar/composicion- ... ht=bateria
Ex - Duna S 1.4 1998, 84.215 km, una MÁQUINA
Random avatar
tolder
 
Mensajes: 3622
Edad: 50
Registrado: Dom May 18, 2008 12:46 pm
Ubicación: Villa Carlos Paz, Cordoba
Gracias dadas: 0 vez
Gracias recibidas: 1 vez
Sexo: Hombre

1997 Fiat Uno SCR

Notapor roroarro » Vie Jul 03, 2009 8:31 pm

PocasPulgas escribió:
roroarro escribió:Hola.
Les cuento que me fijé abriendo los tapones de la bateria y estaba completamente seca. Ni un poco de agua tenia.
Pregunté a mi cuñado cuando era la ultima vez que se habia fijado y me dijo un año atras.

Traje el auto en un lugar cerca y la chequearon con un medidor/simuador de arranque en frio y el valor estaba muy bajo.
Le agregó agua distilada pero no subió los 12.3
El tipo me dijo que habia dos vasos en cortos y que la bateria estaba como para tirar a la basura.
Como ni pude arrancar de nuevo despues de haber estado andando por 20 minutos, decidí cambiarla.

:cry: :cry:

Igualmente haré la prueba del foco para ver si hay fugas.
Un saludo
Fede


Si tenés la batería seca, y con dos vasos en corto.... no sirve ni pa'sostener la puerta cuando hay viento.

Igual hacele la prueba del foco (o hacela directamente con el tester) para que veas si tenés algún consumo parásito por ahí, y para aprender. Pero evidentemente tu problema era la batería.
¿Qué batería le pusiste y cuánto te salió?


Me ofrecieron una Prestolite a 340 pesos, supuestamente libre de mantenimiento. Pagando con debito tendria que ahorrar un 5% por el iva.
Última edición por roroarro el Vie Jul 03, 2009 8:40 pm, editado 2 veces en total
Random avatar
roroarro
 
Mensajes: 175
Edad: 45
Registrado: Jue Jun 18, 2009 3:33 pm
Ubicación: Bs. As. - Villa Urquiza
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor roroarro » Vie Jul 03, 2009 8:38 pm

tolder escribió:Y si Fede, a veces por no saber no se controla y si se seca la batería se complica bastante, hay un tema que abrió Williams sobre las baterías, ahí se habla bastante sobre como cargarlas y algunas cuestiones útiles al momento de comprar una, suerte con eso.

Acá lo encontré, http://www.fiatduna.com.ar/composicion- ... ht=bateria


Ahora lo voy a estudiar.
Si. Me hubiera tenido que fijar. Mi cuñado cuidó bien el auto y confié en que la bata estaba bien como el nivel de aceite y liquido refrigerante (que de echo estaban bien)... pero ahora haré todo los controles... mea culpa mea culpa

Proximanente la voy a lleva en un lubricentro para controlar filtros y demas liquido... pero bue esto es otro discurso.
Saludos y gracia gente!!!
Random avatar
roroarro
 
Mensajes: 175
Edad: 45
Registrado: Jue Jun 18, 2009 3:33 pm
Ubicación: Bs. As. - Villa Urquiza
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor sergiog » Vie Jul 03, 2009 10:30 pm

roroarro escribió:Hola Sergio... Mira... yo no tengo ningun problema en decir que soy ignorante y no entiendo un pepino de motores - ya que es la verdad pura y simple... :-)

PERO siempre en honor de la verdad

En mi Alfa Romeo 33 - modelo '91 - motor Boxer con doble carburador - 250.000 kilometros - En en Norte de Italia, con tempereturas en invierno siempre bajo 0 - NUNCA se necesitó cebador. Recién me confirmó mi padre que la usaba antes que yo.

Y antes de ella tuvimos la mitica Alfa Romeo ALFA SUD - mismo discurso.

No arrancaban solo se te olvidabas las luces prendidas por una noche.
Piensa que cuando me fui de Italia dejé el auto estacionado cerca de donde vivia. Bueno, cuando volví, despues de 4/6 meses no me acuerdo bien... (aparte que nadie se lo habia robado y ni tenia alarma) ... arrancó así de una.

Autos de otra epoca ... pero que cualidad.
Y pensar que todas se van al desarmadero - el la Italia de "todos con el 0 kiometros" son solo fierros viejos.

Me está saliendo el Orgullo ALFA jajaja... LA EXTRAÑOOOOOOO


Estimado, sin ser pedante ni quere ser "sabelo todo", esos autos si no recuerdo mal tenian stater automáticos o eran inyección creo, por esa razon no necesitabas cebarlos, pero a nuestros pobres autos , con mucho frios, ayuda bastante colocarle el cebador, inclusive lo recomienda el fabrcante.
Me alegro que hayas encontrado la posible causa de falla, desgraciadamente al habre usado la bateria sin agua o electrolito se arruina aun siendo bastante nueva.
Suerte
Sergio
¡Respetemos las Velocidades Máximas y las Normas de Tránsito!!!
Avatar de Usuario
sergiog
Moderador
 
Mensajes: 3241
Edad: 56
Registrado: Lun Dic 04, 2006 12:44 pm
Ubicación: San Martin - Buenos Aires
Gracias dadas: 0 vez
Gracias recibidas: 27 veces
Sexo: Sin especificar

2017 Peugeot 208

Notapor roroarro » Sab Jul 04, 2009 12:22 am

sergiog escribió:
roroarro escribió:Hola Sergio... Mira... yo no tengo ningun problema en decir que soy ignorante y no entiendo un pepino de motores - ya que es la verdad pura y simple... :-)

PERO siempre en honor de la verdad

En mi Alfa Romeo 33 - modelo '91 - motor Boxer con doble carburador - 250.000 kilometros - En en Norte de Italia, con tempereturas en invierno siempre bajo 0 - NUNCA se necesitó cebador. Recién me confirmó mi padre que la usaba antes que yo.

Y antes de ella tuvimos la mitica Alfa Romeo ALFA SUD - mismo discurso.

No arrancaban solo se te olvidabas las luces prendidas por una noche.
Piensa que cuando me fui de Italia dejé el auto estacionado cerca de donde vivia. Bueno, cuando volví, despues de 4/6 meses no me acuerdo bien... (aparte que nadie se lo habia robado y ni tenia alarma) ... arrancó así de una.

Autos de otra epoca ... pero que cualidad.
Y pensar que todas se van al desarmadero - el la Italia de "todos con el 0 kiometros" son solo fierros viejos.

Me está saliendo el Orgullo ALFA jajaja... LA EXTRAÑOOOOOOO


Estimado, sin ser pedante ni quere ser "sabelo todo", esos autos si no recuerdo mal tenian stater automáticos o eran inyección creo, por esa razon no necesitabas cebarlos, pero a nuestros pobres autos , con mucho frios, ayuda bastante colocarle el cebador, inclusive lo recomienda el fabrcante.
Me alegro que hayas encontrado la posible causa de falla, desgraciadamente al habre usado la bateria sin agua o electrolito se arruina aun siendo bastante nueva.
Suerte
Sergio


Hola Sergio!
No imagínate... Porqué pedante o sábelo todo... Simplemente vos sabes, y yo no...
Si lo decís, seguramente es así...

Solo yo contestaba a tu pregunta... Si yo había manejado auto y si usaba cebador... Bueno... Me tocaron auto que, por lo que decís, no necesitaban cebador... Talvez sea por eso que "aprendí" a usarlo para arrancar un auto a los 35 años!!!... Y si... 35 años no son pocos, habría que saber muchas cosas a esa edad... Pero bueno... Mi vida se dio de manera tal que solo a los 35 me adueñara de mi primer auto y que fuera un modelo '92 de Fiat.

Es por esto, y por los sacrificios que hice y que estoy haciendo para comprarlo, que ahora valoro un auto con sus años, sus kilómetros y sus achaques, como si fuera un BMW o un Mercedes.

Además cuando uno valora algo y no tiene mucha plata para gastar... necesariamente tiene que aprender. Alguien decía: "we didn't have money, so we had to think", o sea... "no teníamos plata, por lo que tuvimos que mover la cabeza"!!!

Les cuento esto para explicarles porqué en mis temas se junta tanta "sed de saber" con tanta ignorancia sobre el tema.
Ambas... la gana de conocer y la ignorancia... son sinceras... jajaja

Bueno es tarde!!!
Mañana me toca levantarme temprano!
Un saludo cordial y con mucha simpatía.
Federico
Random avatar
roroarro
 
Mensajes: 175
Edad: 45
Registrado: Jue Jun 18, 2009 3:33 pm
Ubicación: Bs. As. - Villa Urquiza
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor tincho mensajero » Sab Jul 04, 2009 1:59 am

Fede lo importante de todo esto es que por aca hay mucha gente la cual le gusta dar una mano y no miran de que color sos o tenes el auto , simplemente te dan una mano , yo por ejemplo también con 35 años y soy de madera con la compu pero que se le va hacer , salio duro este servidor vio :lol: :lol: ;) pero lo bueno que uno le mete mano y como dicen por ahi hay que romper para aprender ;) .


SALUDOS ¡ ¡ ¡ ¡
TODA EMPRESA EXITOSA REQUIERE CIERTA DOSIS DE LOCURA ¡ ¡ ¡ ¡
Imagen
Avatar de Usuario
tincho mensajero
Moderador
 
Mensajes: 3700
Edad: 47
Registrado: Vie Ene 09, 2009 12:03 am
Gracias dadas: 8 veces
Gracias recibidas: 73 veces
Sexo: Sin especificar

1992 Fiat Duna SCL 1.6

Notapor Carlos62 » Sab Jul 04, 2009 9:07 am

Controla la correa del alternador, a mi me paso lo mismo y no cargaba nada. Solucion: Correa nueva bien colocada y listo. :)
Fat Duna S Mod 92.
Motor 1.4
Random avatar
Carlos62
 
Mensajes: 42
Registrado: Lun May 21, 2007 7:13 pm
Ubicación: Entre Rios
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor roroarro » Lun Jul 06, 2009 11:43 am

Carlos62 escribió:Controla la correa del alternador, a mi me paso lo mismo y no cargaba nada. Solucion: Correa nueva bien colocada y listo. :)


Gracias por el consejo!
Random avatar
roroarro
 
Mensajes: 175
Edad: 45
Registrado: Jue Jun 18, 2009 3:33 pm
Ubicación: Bs. As. - Villa Urquiza
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor roroarro » Lun Jul 06, 2009 11:44 am

tincho mensajero escribió:Fede lo importante de todo esto es que por aca hay mucha gente la cual le gusta dar una mano y no miran de que color sos o tenes el auto , simplemente te dan una mano , yo por ejemplo también con 35 años y soy de madera con la compu pero que se le va hacer , salio duro este servidor vio :lol: :lol: ;) pero lo bueno que uno le mete mano y como dicen por ahi hay que romper para aprender ;) .


SALUDOS ¡ ¡ ¡ ¡


POr suerte yo con la compu me menajo mas que bien jaja...
si vi que acá hay un monton de gente de 10 puntos!
Un saludo
Fede
Random avatar
roroarro
 
Mensajes: 175
Edad: 45
Registrado: Jue Jun 18, 2009 3:33 pm
Ubicación: Bs. As. - Villa Urquiza
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Anterior

Volver a Foro de Mecánica

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

  • Anuncio