Falla Electrica y del Cuentavueltas

Para tratar todos los temas de tu Fiat Duna, mecanica, electricidad, amortiguacion, motor, etc

Moderador: moderadores Mecanica

Notapor nachosylwan » Sab Jun 14, 2008 5:20 pm

Bueno, les cuento, pase por el electricista y me dijo vamos de los mas sencillo a lo mas complicado, primero le cambiamos las bujias que estana en muy mal estado, los cables de bujia estan bien, la tapa del distribuidor la saco y esta bien la limpio y la volvio a poner, saco la bobina y le saco una tapa de plastico y limpio con nafta, me dijo que estaba sucia y humeda y a veces hace pequeños cortos. Ni la bobina ni el modulo de encendido toman temperatura. Armo todo y me dijo que lo pruebe asi que sino jode devuelta se lo lleve que me desconecta el cuentavueltas para descartar. Estos dia no me hizo devuelta la falla si cada tanto el cuentavueltas se vuelve loco pero el auto sigue andando perfecto.
El tema del modulo de encendido (el bosh) me dijo que es complicado de conseguir, y caro. Hizo unos llamados de telefono y nadie lo tiene, solo en una casa que pidieron que se lo llevemos porke le tiene que ver unos numeros a ver si es ese.
El Lunes ma voy a un campo con 2 autos mas a 160KM, vamos a ver como se porta ahi antes del viajesito a Chilesito que le tengo planeado dentro de 3 semanas.

PD.: Me dijo el electriciste, un hombre mayor, este auto es un fierro, tiene todo bosch y se nota que no esta muy toqueteado.
SALUDOS
Le comento como me fue el lunes
Nacho Sylwan
Imagen
Random avatar
nachosylwan
 
Mensajes: 32
Edad: 34
Registrado: Mar Oct 09, 2007 2:48 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Anuncio

Notapor claudio109 » Mié Jun 25, 2008 8:07 pm

Hola gente, yo tengo un problema parecedido, el tacometro se queda clavado en 2000 vueltas y cuando aceleras en ves de subir las vueltas bajan a 1000, que podra ser? Estuve leyendo sobre esto y veo que todos se inclinan por el modulo, como te das cuenta si el modulo falla o deja de funcionar? cuales son los sintomas de la falla del modulo? Saludos A todos
Weekend SCR 94
Random avatar
claudio109
 
Mensajes: 68
Edad: 55
Registrado: Vie Jun 13, 2008 8:40 pm
Ubicación: San Justo Bs As
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor landroz » Mié Jun 25, 2008 9:28 pm

A mi me hacia algo parecido y el problema era la batería (estaba muerta para alimentar todo), es decir, cuando prendía el electro y consumía a lo loco, ....el tacometro y otros se quedaban sin corriente entonces fallaba(la aguja iba y venia). Fijense si no estan teniendo un problema similar, NO DIGO QSEA LA BATERIA.
Random avatar
landroz
 
Mensajes: 329
Registrado: Dom Feb 18, 2007 1:34 pm
Ubicación: La Plata
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor rolando rognone » Jue Jun 26, 2008 10:01 am

Nacho contacte con Frontalini o fijate en el buscador por "adaptacion de modulo bosch a nacional" que él hizo un muy buen aporte con fotos de como suplantar el modulo bosch por el nacional, en caso de que tengas problemas con el bosch y no lo consigas
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 10514
Edad: 52
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 421 veces
Gracias recibidas: 629 veces
Sexo: Hombre

2015 Fiat Palio Fire 1.4

Notapor nachosylwan » Jue Jun 26, 2008 11:45 am

Gracias Rolando. Les cuento, despues de las cositas que le hizo el electricista siguio con la falla. Asi que el proximo paso es desconectar el cable del Cuentavueltas de la bobina, y ver si tiene algun corto el cuentavueltas que sea el que produce toda la falla, ojala sea ahi el problema y no el modulo. Veremos que pasa. Muchas gracias a todos. Los sigo manteniendo al tanto. Saludos
Nacho Sylwan
Imagen
Random avatar
nachosylwan
 
Mensajes: 32
Edad: 34
Registrado: Mar Oct 09, 2007 2:48 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor cabure SL » Jue Jun 26, 2008 8:26 pm

Bueno,a modo de solucion sobre este problema y teniendo en cuenta que mi duna tenia una falla similar al de nacho, al final de cuentas era el modulo nomas. Probe por todos los medios antes de cambiarlo ya que no es un repuesto barato,bujias,cables,tapa,rotor y bobina y termino siendo el choto modulo. Dandole la razon tanto a juan como a sergei, fallaba el modulo y parecia que se ponia en corto algo y fallaba a lo pavo,ese era el sintoma.Probe colocandole un modulo usado por unos dias y anduvo perfecto por lo que luego de comprarlo supero la falla. Aclaro, el modulo en corto lo compre hace solo 2 mese y fallo igual,no descarten la falla del modulo por nuevo que sea. Por ultimo la falla que tenia en el cuentavultas(zapateaba y oscilaba mucho)tambien se compuso.Saludos Cabure(Marcelo)
......yo ya me olvide, lo que vos recien estas aprendiendo...
Avatar de Usuario
cabure SL
 
Mensajes: 1024
Edad: 42
Registrado: Lun Feb 04, 2008 1:29 am
Ubicación: Temperley City
Gracias dadas: 0 vez
Gracias recibidas: 13 veces
Sexo: Hombre

2008 Volkswagen GOL Power 1.6

Notapor rolando rognone » Vie Jun 27, 2008 9:20 am

cabure SL escribió:Bueno,a modo de solucion sobre este problema y teniendo en cuenta que mi duna tenia una falla similar al de nacho, al final de cuentas era el modulo nomas. Probe por todos los medios antes de cambiarlo ya que no es un repuesto barato,bujias,cables,tapa,rotor y bobina y termino siendo el choto modulo. Dandole la razon tanto a juan como a sergei, fallaba el modulo y parecia que se ponia en corto algo y fallaba a lo pavo,ese era el sintoma.Probe colocandole un modulo usado por unos dias y anduvo perfecto por lo que luego de comprarlo supero la falla. Aclaro, el modulo en corto lo compre hace solo 2 mese y fallo igual,no descarten la falla del modulo por nuevo que sea. Por ultimo la falla que tenia en el cuentavultas(zapateaba y oscilaba mucho)tambien se compuso.Saludos Cabure(Marcelo)


Cabure, que modulo era el que fallo casi de nuevo, y era original o de los que vienen del continente Asiatico.
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 10514
Edad: 52
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 421 veces
Gracias recibidas: 629 veces
Sexo: Hombre

2015 Fiat Palio Fire 1.4

Notapor tolder » Vie Jun 27, 2008 9:24 am

claudio109 escribió:Hola gente, yo tengo un problema parecedido, el tacometro se queda clavado en 2000 vueltas y cuando aceleras en ves de subir las vueltas bajan a 1000, que podra ser? Estuve leyendo sobre esto y veo que todos se inclinan por el modulo, como te das cuenta si el modulo falla o deja de funcionar? cuales son los sintomas de la falla del modulo? Saludos A todos

Claudio, aparte de la falla del tacometro te hace alguna falla el auto?
Ex - Duna S 1.4 1998, 84.215 km, una MÁQUINA
Random avatar
tolder
 
Mensajes: 3622
Edad: 51
Registrado: Dom May 18, 2008 12:46 pm
Ubicación: Villa Carlos Paz, Cordoba
Gracias dadas: 0 vez
Gracias recibidas: 1 vez
Sexo: Hombre

1997 Fiat Uno SCR

Notapor claudio109 » Vie Jun 27, 2008 6:35 pm

Hola Tolder, mira no se si estara relacionado pero a veces regula mal, en caliente y tiende a apagarse, tambien a bajas revoluciones tironea mucho. Saludos
Weekend SCR 94
Random avatar
claudio109
 
Mensajes: 68
Edad: 55
Registrado: Vie Jun 13, 2008 8:40 pm
Ubicación: San Justo Bs As
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor tolder » Vie Jun 27, 2008 10:05 pm

Claudio por lo que dice esa falla es muy parecida a la que se da cuando se desconecta la manguera de vacio de las que estan atras del multiple admision, una va al pulmon neumatico que acelera en frio y la otra va a la bomba de pique neumatica, aunque se vean bien puede revisarlas a veces se quiebran y no se ve, por la falla del tacometro no sabria, no creo que si es el modulo solo haga la falla del tacometro, suerte
Ex - Duna S 1.4 1998, 84.215 km, una MÁQUINA
Random avatar
tolder
 
Mensajes: 3622
Edad: 51
Registrado: Dom May 18, 2008 12:46 pm
Ubicación: Villa Carlos Paz, Cordoba
Gracias dadas: 0 vez
Gracias recibidas: 1 vez
Sexo: Hombre

1997 Fiat Uno SCR

Notapor rolando rognone » Lun Jun 30, 2008 10:15 am

tolder escribió:Claudio por lo que dice esa falla es muy parecida a la que se da cuando se desconecta la manguera de vacio de las que estan atras del multiple admision, una va al pulmon neumatico que acelera en frio y la otra va a la bomba de pique neumatica, aunque se vean bien puede revisarlas a veces se quiebran y no se ve, por la falla del tacometro no sabria, no creo que si es el modulo solo haga la falla del tacometro, suerte


Agrego una mas a la de Tolder, la manguera que sale por el frente del burca en la base y que va al avance por vacio del distribuidor, o se sale o pincha o de pronto el burca se le obstruye el pico de bronce donde va esta manguera producto de la carbonilla y deja de hacer vacio y por eso el motor pierde rendimiento en la salida y modera bajo, ya que tiene que estar siempre conectado y avanzandolo mientras modera y en la salida, una vez que la mariposa habre deja de hacer vacio porque ya chupa por arriba y el avance por vacio deja de funcionar y comienzan a funcionar los contrapesos del avance centrifuto, ya en alta.
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 10514
Edad: 52
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 421 veces
Gracias recibidas: 629 veces
Sexo: Hombre

2015 Fiat Palio Fire 1.4

Notapor cabure SL » Lun Jun 30, 2008 1:11 pm

El modulo que compre y fallo al poco tiempo era un Prestolite, supuestamente original, segun mi electricista no lo es(?) yo ni idea le puse otro que me dio el y anda perfecto,espero que por muuuuucho tiempo.Saludos Cabure (Marcelo)
......yo ya me olvide, lo que vos recien estas aprendiendo...
Avatar de Usuario
cabure SL
 
Mensajes: 1024
Edad: 42
Registrado: Lun Feb 04, 2008 1:29 am
Ubicación: Temperley City
Gracias dadas: 0 vez
Gracias recibidas: 13 veces
Sexo: Hombre

2008 Volkswagen GOL Power 1.6

Notapor nachosylwan » Lun Jun 30, 2008 5:34 pm

Les cuento las novedades. Los ultimos dias cada vez anda peor. El cuentavueltas ya lo descarte porque lo desconecte del tablero y seguia fallando igual. Hoy lo lleve al electricista y me dijo que podia ser del Corte que tiene el auto. En realidad tiene 2 cortes, uno que es para prenderlo y otro es el corte de la alarma. Lo que hizo fue sacarlos a los 2, y me mostro que los empalmes de cables estaban muy mal, asi nomas con cinta, los soldo y tambien cambio una terminal de un cable que va al tambon de la llave de encendido. Y lo dejamos 1 hora prendido y no fallo mas. Lo voy a estar probando estos dias con insistencia ajaj porque el sabado salgo con el Dunita para Chilecito y tiene que estar 10 puntos. Les cuento cualquier cosa. Saludos a todo y Gracias
Nacho Sylwan
Imagen
Random avatar
nachosylwan
 
Mensajes: 32
Edad: 34
Registrado: Mar Oct 09, 2007 2:48 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor nachosylwan » Jue Jul 03, 2008 12:56 am

Bueno, por fin solucionamos el problema. Resulto ser o el Modulo de encendido Bosh o el Distribuidor tambien Bosh. Averiguamos y el modulo Bosh Brasilero sale $450. Entonces optamos por ponerle un distribuidor Indiel nuevo, que es el distribuidor, modulo de encendido y tapa por $470. Aparentemente la falla era el modulo, pero de esta forma descartamos ya las 2 cosas. Me queda llevarlo mañana porque me parece que quedo un poco fuera de punto pero ya eso es cuestion de ajustar bien el punto. Les agredesco a todos por sus ayudas. Gracias. Saludos
Nacho Sylwan
Imagen
Random avatar
nachosylwan
 
Mensajes: 32
Edad: 34
Registrado: Mar Oct 09, 2007 2:48 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor cabure SL » Jue Jul 03, 2008 1:09 am

Bien ahi nacho por la solucion,que lo disfrutes por muuuuucho tiempo!!!Saludos Cabure(Marcelo) :D
......yo ya me olvide, lo que vos recien estas aprendiendo...
Avatar de Usuario
cabure SL
 
Mensajes: 1024
Edad: 42
Registrado: Lun Feb 04, 2008 1:29 am
Ubicación: Temperley City
Gracias dadas: 0 vez
Gracias recibidas: 13 veces
Sexo: Hombre

2008 Volkswagen GOL Power 1.6

AnteriorSiguiente

Volver a Foro de Mecánica

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

  • Anuncio