Falla Electrica y del Cuentavueltas

Para tratar todos los temas de tu Fiat Duna, mecanica, electricidad, amortiguacion, motor, etc

Moderador: moderadores Mecanica

Notapor tolder » Jue Jul 03, 2008 9:58 am

nachosylwan escribió:Bueno, por fin solucionamos el problema. Resulto ser o el Modulo de encendido Bosh o el Distribuidor tambien Bosh. Averiguamos y el modulo Bosh Brasilero sale $450. Entonces optamos por ponerle un distribuidor Indiel nuevo, que es el distribuidor, modulo de encendido y tapa por $470. Aparentemente la falla era el modulo, pero de esta forma descartamos ya las 2 cosas. Me queda llevarlo mañana porque me parece que quedo un poco fuera de punto pero ya eso es cuestion de ajustar bien el punto. Les agredesco a todos por sus ayudas. Gracias. Saludos

Nacho por curiosidad, ahora te anda el tacometro nuevo?
Ex - Duna S 1.4 1998, 84.215 km, una MÁQUINA
Random avatar
tolder
 
Mensajes: 3622
Edad: 51
Registrado: Dom May 18, 2008 12:46 pm
Ubicación: Villa Carlos Paz, Cordoba
Gracias dadas: 0 vez
Gracias recibidas: 1 vez
Sexo: Hombre

1997 Fiat Uno SCR

Anuncio

Notapor nachosylwan » Vie Jul 04, 2008 11:59 am

Si, el tacometro esta andando normal, nunca mas se volvio loco. De todas formas tengo que investigar, pero eso ya es otra cosa, para mi me miente un poco con las revoluciones. Como que me tira menos, se que hay una planilla con las relaciones velocidad/RPM, la voy a imprimir y controlar. Gracias a todoss
Nacho Sylwan
Imagen
Random avatar
nachosylwan
 
Mensajes: 32
Edad: 34
Registrado: Mar Oct 09, 2007 2:48 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor claudio109 » Lun Jul 07, 2008 9:32 pm

Hola, yo sigo con el problema del tacometro, hoy me paso algo rarisimo, puse el auto en contacto sin encender y el tacometro se fue a 6000 vueltas, con el auto sin estar en marcha. Al irse la aguja a 6000 vueltas escucho un ruidito en el motor abro el capot y me fijo y lo que estaba haciendo ruido era el modulo, hacia un ruidito como de bomba de nafta electrica, y de pronto dejaba de hacer el ruido y la aguja del tacometro bajaba normal. Que tal??
Weekend SCR 94
Random avatar
claudio109
 
Mensajes: 68
Edad: 55
Registrado: Vie Jun 13, 2008 8:40 pm
Ubicación: San Justo Bs As
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor tolder » Mar Jul 08, 2008 12:05 am

Y Claudio, no es por ser mala espina pero si la falla que tenes en el tacometro es del modulo ( mas con lo que decis) estate preparado para que se manifieste de otra forma ( o sea, te puede dejar a pata); lo desmontaste en algun momento para ver si los contactos estaban bien, podes tener problemas si se sulfatan o por la suciedad, mas con esa falla que decis, suerte
Ex - Duna S 1.4 1998, 84.215 km, una MÁQUINA
Random avatar
tolder
 
Mensajes: 3622
Edad: 51
Registrado: Dom May 18, 2008 12:46 pm
Ubicación: Villa Carlos Paz, Cordoba
Gracias dadas: 0 vez
Gracias recibidas: 1 vez
Sexo: Hombre

1997 Fiat Uno SCR

Notapor claudio109 » Mar Jul 08, 2008 6:03 pm

Tolder me voy a fijar eso en cuanto me entrguen la weeka ya que la tengo en chapa y pintura puesto que mi hermosa esposa el viernes pasado se comio un 504 de atras y bueno, paragolpes, parrilla, bigote, radiador de aire acondicionado y parte del capot nuevo un chistecito de 1200 mangos de mano de obra mas repuestos.
Weekend SCR 94
Random avatar
claudio109
 
Mensajes: 68
Edad: 55
Registrado: Vie Jun 13, 2008 8:40 pm
Ubicación: San Justo Bs As
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor cabure SL » Mar Jul 08, 2008 9:15 pm

UYYYYYY........que feito....bue por lo menos se pudo arreglar, y bue a disfrutar trompa nueva!!!Saludos Cabure(Marcelo) :D
......yo ya me olvide, lo que vos recien estas aprendiendo...
Avatar de Usuario
cabure SL
 
Mensajes: 1024
Edad: 42
Registrado: Lun Feb 04, 2008 1:29 am
Ubicación: Temperley City
Gracias dadas: 0 vez
Gracias recibidas: 13 veces
Sexo: Hombre

2008 Volkswagen GOL Power 1.6

Notapor ellocopiston » Mar Jul 08, 2008 10:09 pm

que mala leche claudio lo principal que no le paso nada. Abrazos.
Imagen
Avatar de Usuario
ellocopiston
 
Mensajes: 1494
Edad: 59
Registrado: Mié Dic 19, 2007 1:21 am
Gracias dadas: 1 vez
Gracias recibidas: 5 veces
Sexo: Sin especificar

1996 Ford Mondeo

Notapor tolder » Mar Jul 08, 2008 11:22 pm

claudio109 escribió:Tolder me voy a fijar eso en cuanto me entrguen la weeka ya que la tengo en chapa y pintura puesto que mi hermosa esposa el viernes pasado se comio un 504 de atras y bueno, paragolpes, parrilla, bigote, radiador de aire acondicionado y parte del capot nuevo un chistecito de 1200 mangos de mano de obra mas repuestos.

Noo, Claudio, a vos tambien, la otra vez dos dias antes de la reunion se cae mi auto en casa, por la pendiente, contra una columna, arreglar capot, bigote y de paso revisar todo, hoy despues de diez dias esta listo el auto, estoy (estaba) por viajar para Bs.As., le dije 'llevalo para que lo vean en el seguro', diez cuadras de casa mas/menos, despues fue a un lado, a otro, llega con el auto perdiendo agua, ahora no prende el electro, no pude viajar, pobre mi mujer, pero no fui muy amable cuando recibi ese panorama, esas cosas...
Ex - Duna S 1.4 1998, 84.215 km, una MÁQUINA
Random avatar
tolder
 
Mensajes: 3622
Edad: 51
Registrado: Dom May 18, 2008 12:46 pm
Ubicación: Villa Carlos Paz, Cordoba
Gracias dadas: 0 vez
Gracias recibidas: 1 vez
Sexo: Hombre

1997 Fiat Uno SCR

Notapor claudio109 » Mié Jul 09, 2008 12:43 pm

Y bue que se va a hacer!! Subo unas fotitos.
Capot

Imagen

Radiador del aire

Imagen

Imagen

Imagen
Weekend SCR 94
Random avatar
claudio109
 
Mensajes: 68
Edad: 55
Registrado: Vie Jun 13, 2008 8:40 pm
Ubicación: San Justo Bs As
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor JulioQuemero » Lun Nov 10, 2008 3:59 pm

hola.
quisiera aportar algo a este tema y preguntar algunas dudas.

tenía el mismo problema.
creía que venia del lado del carburador (también está sucio, ojo no es que no ande mal.) entonce, cuando la aguja se enloquecía (yo iluso) cebaba un toque el auto y no se paraba.
dos o tres dias de esto hasta que se cagó.
el de la grúa me dijo: modulo, bobina o regulador de tensión.
domingo por la amñana no tuve opción, compré bobina indumag y modulo magnetti marelli. 260 mangos (la bujia loca, me mataron creo, confirmen si pueden). cambio los dos elementos, conecto, arranco y arranca. bien. pero igual falla.
el franquero del garage me dice: desconectale el tacómetro desde la bobina (no desde el interior) lo hice y no fallo más. lo anduve todo el domingo y todo ok.
ahora, la pregunta es: se caga el módulo poruqe sí, no??
pasa en cuanquier momento; no es sintoma de otra falla, no??
el reguilador de voltaje, si arranca y regula, quiere decir que anda bien, no??
el alternador, tiene algo que ver en todo ésto ??

ahora: noto que está mas pesado. yo toque un poco el burca, en mi desesperación cuando se paró. éste toque puede ser el responsable que esté mas pesado, no?? problemas de tensión se traducen en falta de potencia ??

gracias por contestar y espero que sirva.
saludos
julio
Random avatar
JulioQuemero
 
Mensajes: 9
Edad: 52
Registrado: Lun Oct 13, 2008 10:56 am
Ubicación: Buenos Aires - Pque. Chacbuco
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Anterior

Volver a Foro de Mecánica

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

  • Anuncio