No se carga la bateria

Para tratar todos los temas de tu Fiat Duna, mecanica, electricidad, amortiguacion, motor, etc

Moderador: moderadores Mecanica

No se carga la bateria

Notapor Eduss » Mar Feb 20, 2007 10:34 pm

Tengo un problema: hace unos dias que no se carga la bateria de mi duna weekend diesel 1.7.
En ningun momento encendió la luz del tablero (salvo en contacto mientras el motor está apagado). Ya revisamos el alternador: estator, bujes, carbones, diodos, palquetas de diodos, regulaor de voltaje. Ceo que no quedó nada sin revisar y según el electricista el alternador carga bien. Pero la batería no se carga, al medirlo con el voltímetro llega a 12,3 volts cuando lo acelero, sino regulando queda en 12. Yo no sé que mas tocar, si hay algo que pueda haber (fusible, lámpara, etc) que deba revisar. Necesito si alguien le pasó lo mismo me dé una idea.
gracias a todos
Eduardo
Random avatar
Eduss
 
Mensajes: 19
Registrado: Jue Ene 04, 2007 8:39 pm
Ubicación: Monte Grande
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Anuncio

Notapor guille » Mié Feb 21, 2007 2:44 pm

no sera que cumplio su vida util y es hora de cambiarla? 8)
Motor 1.4 modelo 93 con gnc.
Random avatar
guille
 
Mensajes: 1956
Edad: 39
Registrado: Vie Oct 06, 2006 2:23 pm
Ubicación: Punta Alta
Gracias dadas: 0 vez
Gracias recibidas: 3 veces
Sexo: Sin especificar

Notapor Eduss » Mié Feb 21, 2007 2:46 pm

No,es nueva. Además, cuando me quedé sin batería le puse la de otro auto para ponerlo en marcha y no cargaba tampoco con esa batería.
Gracias!
Random avatar
Eduss
 
Mensajes: 19
Registrado: Jue Ene 04, 2007 8:39 pm
Ubicación: Monte Grande
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor Nacho1700 » Mié Feb 21, 2007 7:03 pm

mepa que acelerando tendria que estar cargando arriba de 13 facil!!
"Mi auto no tiene rayas ni abollones...tiene experiencia"
Random avatar
Nacho1700
 
Mensajes: 462
Registrado: Sab Jul 15, 2006 4:18 pm
Ubicación: Azul-MDP
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor skilleddragon » Mié Feb 21, 2007 10:21 pm

Mira amigo a mí me pasó lo mismo y era una combinación de varios factores, checa con el voltímetro de la siguiente manera: en frío enciende el motor y pídele a alguien que te lo acelere (o con el cebador) y mide con el voltímetro debe darte hasta 14,7 v; ni más de eso ni menos de 14,3 v. Luego sal a dar una vuelta y al regresar repite y la lectura en caliente debe bajar a aprox. 14,3 v o mínimo 13,8v; si esas lecturas son así el regulador y alternador funcionan adecuadamente si son más altas el alternador está demasiado bien y el regulador se murió, si son más bajas puede ser el alternador o la batería. Ahora si es el último caso, estaciona frente alguna pared de noche y enciende las luces, acelera y fíjate si no aumenta y disminuye al dejar de acelerar, si varía la intensidad el regulador está malo; si no amigo el alternador está frito o la batería dañada aunque esté nueva. Si la batería tiene tapas de revisión, enciende el auto y con las tapillas abiertas acelera como al inicio te expliqué y revisa si en las celdas no se producen burbujas si no está buena y si tiene burbujeo es la batería. De lo contrario a revisar el alternador. Aquí te dejo algo al respecto:

http://members.fortunecity.es/galilei9/ ... altern.htm

http://www.ciao.es/Feu_Vert_bateria_de_ ... on_1093146

http://mecanicavirtual.iespana.es/alternador-compr.htm

http://ventilador2cv.iespana.es/Tecnica/carga.htm

http://www.carquest.com/spanish/partsBa ... nance.html

http://www.monografias.com/trabajos16/m ... ovil.shtml

http://www.parque4x4.com.ar/mecanica/bateria.html

Nos avisas como te fue, suerte.
Última edición por skilleddragon el Mié Feb 21, 2007 10:27 pm, editado 1 vez en total
Random avatar
skilleddragon
 
Mensajes: 316
Registrado: Mar Ene 09, 2007 5:39 am
Ubicación: Costa Rica
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor roberto marcelo diaz » Mié Feb 21, 2007 10:22 pm

por mi experiencia andando carga minimo 13.5 menos de eso no carga cambia de electricista
Imagen
Random avatar
roberto marcelo diaz
Moderador
 
Mensajes: 1022
Edad: 54
Registrado: Lun Feb 19, 2007 11:25 pm
Ubicación: mar del plata
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor Eduss » Jue Feb 22, 2007 10:13 am

Gracias por toda la info Skilleddragon, desarmaré nuevamente el alternador y haré controlar con otro electricista el estado de los diodos y del regulador de voltaje. Tu informacion me sirvió mucho
Random avatar
Eduss
 
Mensajes: 19
Registrado: Jue Ene 04, 2007 8:39 pm
Ubicación: Monte Grande
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor Eduss » Jue Feb 22, 2007 10:15 am

Gracias Roberto, ya decidí cambiar de electricista, aunque este muchaho es un amigazo y conoce bastante del tema, pero está viejo y desactualizado para algunas cosas.
Random avatar
Eduss
 
Mensajes: 19
Registrado: Jue Ene 04, 2007 8:39 pm
Ubicación: Monte Grande
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor skilleddragon » Jue Feb 22, 2007 9:45 pm

Para eso estamos Eduss, suerte y espero que resuelvas el problema.
Random avatar
skilleddragon
 
Mensajes: 316
Registrado: Mar Ene 09, 2007 5:39 am
Ubicación: Costa Rica
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar


Volver a Foro de Mecánica

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

  • Anuncio