Problema electrico

Para tratar todos los temas de tu Fiat Duna, mecanica, electricidad, amortiguacion, motor, etc

Moderador: moderadores Mecanica

Problema electrico

Notapor SiGFriD » Lun Feb 05, 2007 11:43 am

Buenas gente
Tengo un temita que medianamente creo saber que pasa , pero siempre mas opiniones y experiencias son bienvenidas.
El tema es asi , cuando el motor levanta temperaturo y prende el electroventilador ( obvio ) me caen mas o menos 200 rmp en el motor.
Muchas veces me tiende a generar que se quiera apagar el motor , ya qu eregulando a 900 me cae a 700 o menos y tiene a apagarse.
Se apaga el electro y vuelve todo a la normalidad.

Cual les aprece que puede ser el problema?

saludos
Viejo admirador del Duna
Random avatar
SiGFriD
 
Mensajes: 19
Registrado: Mar Ene 23, 2007 2:35 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Anuncio

Notapor Ceferino Sanchez (CHILIN) » Lun Feb 05, 2007 12:23 pm

Me parece que son demasiadas la vueltas que cae pero es normal que al prender el electro vajan las vueltas del motor, te explico por que, cuando la bateria esta bien cargada el regulador de voltage corta a los 14.10 vol. aproximadamente, el alternador esta cargando muy poquitos amper, para mantener este voltaje, cuando se genera un fuerte consumo de corriente (electro) el regulador abilita mas paso de corriente al rotor para que cargue mas amperes y recupere el consumo del mismo, esto lo hace mediante fuerzas de iman que gira poniendo el alternador muy pesado para girar y por eso le baja las rpm al motor. cuando la correa esta floja vas a notar que patina y chilla despues de cada ves que le das aranque y luego el chillido se va, es porque el altenador necesitaba recuperar la carga que perdio con el burro cuando le diste arranque, una ves que normalizo la carga el alternador gira liviano y deja de patinar.
Random avatar
Ceferino Sanchez (CHILIN)
 
Mensajes: 1685
Registrado: Lun Dic 04, 2006 8:35 pm
Gracias dadas: 0 vez
Gracias recibidas: 5 veces
Sexo: Sin especificar

Notapor SiGFriD » Lun Feb 05, 2007 1:30 pm

Gracias por la repsuesta.
Entiendo yu conozco al causa de la carga sobre le alternador. EL problema es que me parece que cae mucho las vueltas , sobre todo si lo tenes bien afinado la regulacion puede hacer que se pare el motor ( como em paso un par de veces ) por eso calculo que algo mas debe haber , como que no me parece normal. Un amigo tiene un tempra ( por hablar de otro fiat ) y el motor ni se mosquea cuando prenden los electro ( y son 2 no uno como mi dunita )

Yo pienso que tal vez el regulador anda medio jodiendo.
Viejo admirador del Duna
Random avatar
SiGFriD
 
Mensajes: 19
Registrado: Mar Ene 23, 2007 2:35 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor Ceferino Sanchez (CHILIN) » Lun Feb 05, 2007 3:46 pm

El tempra tiene un motor con mas caballos de fuerza y por lo tanto no se va a frenar como el del duna, deverias controlar si el electro cuando enciende lo hace con la 1ª ó 2ª velocidad, la feros mia tiene un boton que enciende la 2ª velocidad de los electro, cuando estan prendido con la 1ª velocidad y yo le prendo la 2ª velocidad desde el boton se nota que caen mas aun las vueltas del motor pero nunca controle cuantas vueltas son aproximadamente.
Random avatar
Ceferino Sanchez (CHILIN)
 
Mensajes: 1685
Registrado: Lun Dic 04, 2006 8:35 pm
Gracias dadas: 0 vez
Gracias recibidas: 5 veces
Sexo: Sin especificar

Notapor magictecnic » Lun Feb 05, 2007 5:23 pm

segun lo que contas y mi punto de vista podes llegar a tener cuatro problemas:
como siempre y corresponde vamos de lo mas facil a lo mas dificil y caro jeje
1_ la bateria esta en buenas condiciones?
2_ el regulador quizas no este corrigiendo como corresponde... carga bien el alternador cuando enciende el electro?
3_ la instalacion electrica (cables....aislacion y continuidad) esta bien?
4_ si tenes mucho consumo con el electro y lo anterior esta todo bien puede ser poosible que el electro este por morir y este a punto de cortocircuitarse y por eso te consume demas.

espero que te sea util la guia....saludos!

matias
Última edición por magictecnic el Lun Feb 05, 2007 9:50 pm, editado 1 vez en total
magictecnic
Por favor,RESPETEMOS TODAS LAS NORMAS DE TRÁNSITO...respetémosnos mutuamente y manejemos con cuidado...!
Imagen
Avatar de Usuario
magictecnic
Moderador
 
Mensajes: 663
Edad: 34
Registrado: Lun Sep 18, 2006 10:40 pm
Ubicación: Capital Federal (Caballito)
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor sebas_1600 » Lun Feb 05, 2007 9:05 pm

es muy prbable que tengas ele lectro en corto o algo asi....
Motor Tipo Inside!

dudas/consultas: Pm a los moderadores!
Random avatar
sebas_1600
Moderador
 
Mensajes: 545
Edad: 26
Registrado: Vie Jun 30, 2006 5:30 pm
Ubicación: Balcarce
Gracias dadas: 0 vez
Gracias recibidas: 3 veces
Sexo: Sin especificar

Notapor DanteDuna93 » Lun Feb 05, 2007 11:00 pm

a mi me pasa lo mismo.. pero no creo q baje 200 rpm... baja.. tambien cuando prendo los antieblas.. o sea cuando trabaja a ful el alternador
Dunita 1.6
Random avatar
DanteDuna93
 
Mensajes: 137
Registrado: Dom Jul 16, 2006 11:39 pm
Ubicación: Rosario
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor SiGFriD » Mar Feb 06, 2007 10:14 am

magictecnic escribió:1_ la bateria esta en buenas condiciones?
2_ el regulador quizas no este corrigiendo como corresponde... carga bien el alternador cuando enciende el electro?
3_ la instalacion electrica (cables....aislacion y continuidad) esta bien?
4_ si tenes mucho consumo con el electro y lo anterior esta todo bien puede ser poosible que el electro este por morir y este a punto de cortocircuitarse y por eso te consume demas.


Gracia smatias y te cuento.
1-La bateria esta bien , ya lo corrobore. NO es nueva pero esta bien.
2-El regulador es mi duda , todavia no lo chequie con un voltimetro a ver como anda
3-Bien sabemos que la instalcion electrica d eun auto de mas de 10 años no e simpecable pero ya la repare bastante.
4-Es posible lo del electro y era mi segunda opcion de problema.
Llego a esta conclusion porque el motor ni se mosquea ni me baja 1 rpm cuando prendo todas las luces ( que son las de posicion , bajas y faros extra en paragolpes ). O sea es un consumo importante que se acercaria al consumo del electro y no hace el efecto que hace este.
Esposible que el electro tenga parte del bobinado en corto...

QUe lo pario , comprar un electro... :?
Viejo admirador del Duna
Random avatar
SiGFriD
 
Mensajes: 19
Registrado: Mar Ene 23, 2007 2:35 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor pato » Mar Feb 06, 2007 2:16 pm

ya que estan con el tema del electro, a mi me parece que se me palmò la 1er velocidad, o sea prende recien a los 92 aprox., hay algun problema en usarlo asi??? (aclaro que tiene aire por si tiene algo que ver)

ah, y otra cosa, para que sirve la tecla que tiene 3 posiciones que dice 1 - 2 y en la otra esta el dibujito del ventilador?? perdon por la pregunta estupida, pero nunca lo supe.
Random avatar
pato
 
Mensajes: 59
Registrado: Jue Ene 18, 2007 4:52 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor magictecnic » Mar Feb 06, 2007 4:52 pm

buena pregunta la tuya pato....de hecho la voy a ampliar... a que temperaturas enciende en el duna la 1º y 2º velocidad del electro? por supuesto hablo para los autos con aire, los otros probablemente me arriesgo a decir que traen una sola velocidad.
el electro del mio enciende creo a los 89 90 la primera... voy a prestar atencion y despues te cuento
lo de adentro son las velocidades del forzador de aire del habitaculo :wink:
sigfrid, si descartas el regulador (lo cual yo haria por lo que me contas) pero igualmente pegaleuna revisada a la tension cuando enciende el electro, entonces es mas que probable que se este suicidando el electro.
saludos

matias
magictecnic
Por favor,RESPETEMOS TODAS LAS NORMAS DE TRÁNSITO...respetémosnos mutuamente y manejemos con cuidado...!
Imagen
Avatar de Usuario
magictecnic
Moderador
 
Mensajes: 663
Edad: 34
Registrado: Lun Sep 18, 2006 10:40 pm
Ubicación: Capital Federal (Caballito)
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor guille » Mar Feb 06, 2007 7:51 pm

como se dan cuenta cuando prende el electro hay algo que lo marque? y a que temperatura?
gracias. 8)
Motor 1.4 modelo 93 con gnc.
Random avatar
guille
 
Mensajes: 1956
Edad: 37
Registrado: Vie Oct 06, 2006 2:23 pm
Ubicación: Punta Alta
Gracias dadas: 0 vez
Gracias recibidas: 3 veces
Sexo: Sin especificar

Notapor Ceferino Sanchez (CHILIN) » Mar Feb 06, 2007 11:40 pm

Imagen
Random avatar
Ceferino Sanchez (CHILIN)
 
Mensajes: 1685
Registrado: Lun Dic 04, 2006 8:35 pm
Gracias dadas: 0 vez
Gracias recibidas: 5 veces
Sexo: Sin especificar

Notapor magictecnic » Mié Feb 07, 2007 1:45 am

gracias chilin!
magictecnic
Por favor,RESPETEMOS TODAS LAS NORMAS DE TRÁNSITO...respetémosnos mutuamente y manejemos con cuidado...!
Imagen
Avatar de Usuario
magictecnic
Moderador
 
Mensajes: 663
Edad: 34
Registrado: Lun Sep 18, 2006 10:40 pm
Ubicación: Capital Federal (Caballito)
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor pato » Mié Feb 07, 2007 12:58 pm

guille escribió:como se dan cuenta cuando prende el electro hay algo que lo marque? y a que temperatura?
gracias. 8)


yo nada mas por el ruido del ventilador que se escucha.. y aparte porque baja unos grados la agujita de la temperatura. Yo tengo el SC y antes se prendia antes de llegar a los 90 pero ahora lo esta haciendo cuando los pasa, por eso preguntè lo anterior. En el CDF lei que eso pasaba cuando se quema una resistencia de la 1er velocidad o algo asi.
Random avatar
pato
 
Mensajes: 59
Registrado: Jue Ene 18, 2007 4:52 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor guille » Mié Feb 07, 2007 6:31 pm

gracias pato me parecia que venia por ahi la respuesta pero no estaba seguro,no mas dudas. 8)
Motor 1.4 modelo 93 con gnc.
Random avatar
guille
 
Mensajes: 1956
Edad: 37
Registrado: Vie Oct 06, 2006 2:23 pm
Ubicación: Punta Alta
Gracias dadas: 0 vez
Gracias recibidas: 3 veces
Sexo: Sin especificar

Siguiente

Volver a Foro de Mecánica

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

  • Anuncio