PROBLEMAS CON EL EMBRAGUE, CREO?

Para tratar todos los temas de tu Fiat Duna, mecanica, electricidad, amortiguacion, motor, etc

Moderador: moderadores Mecanica

PROBLEMAS CON EL EMBRAGUE, CREO?

Notapor chapux_87 » Mié Jul 25, 2007 11:15 am

HOLA A TODOS, SOY NUEVO Y TENGO UN PEQUEÑO PROBLEMA, CUANDO PONIA LA MARCHA ATRAS EL AUTO SAPATEABA UN POCO, ESTO SE FUE INCREMENTANDO Y DESP. ERA CON TODOS LOS CAMBIOS. MANDE A HACER EL EMBRAGUE Y A LA SEMANA EMPESO DE NUEVO CON EL PROBLEMA PARA LA MARCHA ATRAS, ME DIJERON QUE FALLO EL EMBRAGUE PERO QUERIA CONSULTAR SI A ALGUIEN LE PASO Y SABE QUE ES, O SI ALGUEN TIENE ALGUNA IDEA. MUCHAS GRACIAS Y SALUDOS A TODOS.
Random avatar
chapux_87
 
Mensajes: 3
Edad: 33
Registrado: Mar Jul 24, 2007 6:03 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Anuncio

Notapor dega » Mié Jul 25, 2007 1:49 pm

hola hace mirar las patas de motor y caja si estan todas ok! entinces es el embrague que te pusieron ke despues ke se acento el disco empezo a tripidar!!
( por eso a veces es preferible gastar un mangos mas y poner uno bueno!!
Random avatar
dega
 
Mensajes: 24
Registrado: Mié Abr 25, 2007 5:25 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor chapux_87 » Mié Jul 25, 2007 4:10 pm

Muchas gracias dega.
Random avatar
chapux_87
 
Mensajes: 3
Edad: 33
Registrado: Mar Jul 24, 2007 6:03 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor Ceferino Sanchez (CHILIN) » Mié Jul 25, 2007 10:17 pm

chapux_87 escribió:HOLA A TODOS, SOY NUEVO Y TENGO UN PEQUEÑO PROBLEMA, CUANDO PONIA LA MARCHA ATRAS EL AUTO SAPATEABA UN POCO, ESTO SE FUE INCREMENTANDO Y DESP. ERA CON TODOS LOS CAMBIOS. MANDE A HACER EL EMBRAGUE Y A LA SEMANA EMPESO DE NUEVO CON EL PROBLEMA PARA LA MARCHA ATRAS, ME DIJERON QUE FALLO EL EMBRAGUE PERO QUERIA CONSULTAR SI A ALGUIEN LE PASO Y SABE QUE ES, O SI ALGUEN TIENE ALGUNA IDEA. MUCHAS GRACIAS Y SALUDOS A TODOS.


Es un problema de placa de embreague, ¿la pusiste nueva o la hiciste reparar?
Random avatar
Ceferino Sanchez (CHILIN)
 
Mensajes: 1684
Registrado: Lun Dic 04, 2006 8:35 pm
Gracias dadas: 0 vez
Gracias recibidas: 5 veces
Sexo: Sin especificar

Notapor JEJO » Jue Jul 26, 2007 7:14 am

Buen dia. Mira hace poco un compañero de laburo cambio disco placa y ruleman a un Escort 2000. Le puso un Valeo. A los 3 dias de colocado empezo a temblequear cuando salia en primera. Lo llevo de nuevo al mecanico y le dijo que era problema del repuesto. Hizo el reclamo directamente a Valeo y despues de 1 mes con varias puteadas de por medio le cambiaron el conjunto. A todo esto le mandaron un tecnico de ellos a revisar el auto y informe la causa de la falla.
En resumen, uno a veces putea al mecanico pensando que se mando un moco, pero los repuestos no son lo que eran antes, valen caros y fallan cada vez mas seguidos, aunque sean de marca Reconocida.
Saludos
Aguante el Duna y Jigsaw!!!!!
Random avatar
JEJO
 
Mensajes: 275
Edad: 41
Registrado: Vie Ene 19, 2007 10:42 am
Ubicación: Capital Federal
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor juanpf » Jue Jul 26, 2007 11:27 am

no podria llegar a ser un problema de regulación del cable de embrague ?
Avatar de Usuario
juanpf
Fundador
 
Mensajes: 3258
Images: 346
Edad: 41
Registrado: Jue Jun 29, 2006 11:41 am
Ubicación: Bs. As.
Gracias dadas: 322 veces
Gracias recibidas: 47 veces
Sexo: Hombre

2009 Renault Scenic Sportway 1.6L 16v

Notapor dega » Jue Jul 26, 2007 11:28 am

si puede pasar pero las posibilidades de que te falle uno de marca es muy jodido encambio los recambios tenes que prender la vela para que te salga bien
saludos
Random avatar
dega
 
Mensajes: 24
Registrado: Mié Abr 25, 2007 5:25 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor marianito1985 » Jue Jul 26, 2007 12:47 pm

yo no le Hecharia la culpa al repuesto, los de marca reconocida o originales son lo que eran antes y mejores, el tema es que la gente pone cualquier cosa por ahorrarse $2,50.- y no mide las consecuescias que esto puede traerle....

con respecto al embrague del compañero de jejo....ami me paso aca en el trabajo en el de un gol y sabes cual fue la causa??? que al mecanico se le cayo cuando lo estaba colocando y se desbalanceo. obviamente el cliente me queria comer crudo ami..porque el mecanico le queria cobrar la mano de obra de nuevo. yo recurri a la garantia y no se lo reconocieron por malos tratos a la pieza.
El embrague de fabrica viene contrapesado a la perfeccion....si se llega a caer o a golpear aunquesea contra la directa o la caja puede llegar a variar la tension del diafragma y trepidar cuando esta colocado... (no lo digo yo, lo dijo en ingeniero en un curso de embragues Valeo que hice)

con esto no aseguro que el 100 por 100 de los problemas que ocurren con los repuestos sean culpa del mecanico, pero muchas veces son por eso....y lo se porque trabaje en talleres y ahora en casa de repuesto y vi los 2 casos...ami me han fallado muchas cosas pero dio la casualidad que fallaban cuando compraba algo que no era original.... o mas economico.
Imagen
Random avatar
marianito1985
 
Mensajes: 112
Edad: 35
Registrado: Sab Abr 07, 2007 1:00 am
Ubicación: Haedo Bs As
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor marianito1985 » Jue Jul 26, 2007 12:51 pm

chapux, ami me trepida el embrague de mi coche pero debe tener sus buenos kilometros...es porque se desbalancea el diafragma de la placa y no apoya uniformemente en el disco y ese mal apoyo se transmite a las ruedas.....cada vez lo hace mas seguido....ya pide cambio pero mientras no patine...seguilo andando.
Imagen
Random avatar
marianito1985
 
Mensajes: 112
Edad: 35
Registrado: Sab Abr 07, 2007 1:00 am
Ubicación: Haedo Bs As
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar


Volver a Foro de Mecánica

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

  • Anuncio