Consumo/Perdida agua

Para tratar todos los temas de tu Fiat Duna, mecanica, electricidad, amortiguacion, motor, etc

Moderador: moderadores Mecanica

Consumo/Perdida agua

Notapor jesusp » Jue Jun 07, 2018 11:10 pm

hola gente, espero que anden bien.. tengo un tema que me esta volviendo loco, el auto me esta consumiendo mucha agua, razón que me vacía el tacho en 15 min andando.. y al parecer no veo perdida, lo lleve al mecánico y descarto termostato y bomba, ya que el agua circula correctamente, y la presión que levanta en las mangueras es mínima.. me dijo que podría ser la junta de la tapa de cilindro, o la junta de la misma, pero me resulta raro que el aceite este en buen estado, como si el agua no pasase al cárter, tampoco me levanta temperatura, y nunca llego a sobre calentarse como para que provocara una ruptura de la tapa, si bien en el auto me arranca fallando a la madrugada con temperaturas bajas, es muy poco y se acomoda enseguida, después tiene una marcha normal.
gracias por su atención, saludos.
Random avatar
jesusp
 
Mensajes: 2
Registrado: Jue Jun 07, 2018 10:55 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

1994 Fiat Duna SCL 1.6

Anuncio

Re: Consumo/Perdida agua

Notapor rolando rognone » Vie Jun 08, 2018 12:19 am

A la mañana antes de prenderlo revisá las bujías a ver si están mojadas en refrigerante.
Seguramente sea lo que te dice el mecánico.
No necesariamente tiene que mezclarse con el aceite.
Fijate si escupe agua por el escape.
Revisá bien si no tiene los tapones del block rotos, están por detrás.
También la junta del múltiple de admisión la cual lleva unos oring de goma y puede pasarse el agua que circula por el múltiple a los cilindros.
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 10161
Edad: 50
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 406 veces
Gracias recibidas: 573 veces
Sexo: Hombre

2015 Fiat Palio Fire 1.4

Re: Consumo/Perdida agua

Notapor martinalbea » Vie Jun 08, 2018 2:04 am

A mí me pasa algo similar pero a lo largo del tiempo, digamos que se vacía el tacho en una semana o más.
Es un 1.6.
Encontré mojado en una tapa que esta en el block arriba de donde se agarra la caja de cambios.
Que es esa tapa?
Avatar de Usuario
martinalbea
 
Mensajes: 52
Edad: 37
Registrado: Lun Sep 26, 2016 9:26 pm
Ubicación: Villa Constitución - Santa Fe
Gracias dadas: 2 veces
Gracias recibidas: 6 veces
Sexo: Hombre

1995 Fiat Uno SCR 3ptas

Re: Consumo/Perdida agua

Notapor rolando rognone » Vie Jun 08, 2018 2:13 am

Es una tapa de la camara de agua. Yo tuve que cambiarle su juntita y hubo que sacar la caja porque la mitad da para adentro de la carcaza.
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 10161
Edad: 50
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 406 veces
Gracias recibidas: 573 veces
Sexo: Hombre

2015 Fiat Palio Fire 1.4

Re: Consumo/Perdida agua

Notapor martinalbea » Vie Jun 08, 2018 7:03 am

Esta está hasta corroída. Hay que sacar del todo la caja o retirandola un poco ya se puede cambiar?
Avatar de Usuario
martinalbea
 
Mensajes: 52
Edad: 37
Registrado: Lun Sep 26, 2016 9:26 pm
Ubicación: Villa Constitución - Santa Fe
Gracias dadas: 2 veces
Gracias recibidas: 6 veces
Sexo: Hombre

1995 Fiat Uno SCR 3ptas

Re: Consumo/Perdida agua

Notapor jesusp » Vie Jun 08, 2018 8:22 am

rolando rognone escribió en re: consumo/perdida agua:A la mañana antes de prenderlo revisá las bujías a ver si están mojadas en refrigerante.
Seguramente sea lo que te dice el mecánico.
No necesariamente tiene que mezclarse con el aceite.
Fijate si escupe agua por el escape.
Revisá bien si no tiene los tapones del block rotos, están por detrás.
También la junta del múltiple de admisión la cual lleva unos oring de goma y puede pasarse el agua que circula por el múltiple a los cilindros.


no escupe agua por el escape, es lo que me parece raro, pareciera como si la tirase por algún lado sin dejar rastros mientras voy en marcha.
Random avatar
jesusp
 
Mensajes: 2
Registrado: Jue Jun 07, 2018 10:55 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

1994 Fiat Duna SCL 1.6

Re: Consumo/Perdida agua

Notapor rolando rognone » Vie Jun 08, 2018 8:53 am

Revisa mangones, radiador y el caño de hierro que sale de la bomba de agua.
En el habitáculo si no hay agua en la alfombra del piso del acompañante y chofer, ahí está el radiador de la calefacción.
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 10161
Edad: 50
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 406 veces
Gracias recibidas: 573 veces
Sexo: Hombre

2015 Fiat Palio Fire 1.4

Re: Consumo/Perdida agua

Notapor rolando rognone » Vie Jun 08, 2018 8:55 am

martinalbea escribió en re: consumo/perdida agua:Esta está hasta corroída. Hay que sacar del todo la caja o retirandola un poco ya se puede cambiar?



Si da el lugar, con correrla supongo que es suficiente.
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 10161
Edad: 50
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 406 veces
Gracias recibidas: 573 veces
Sexo: Hombre

2015 Fiat Palio Fire 1.4

Re: Consumo/Perdida agua

Notapor martinalbea » Vie Jun 08, 2018 8:21 pm

Gracias Rolando, lo tendré en cuenta y ya está agendado en los pendientes.
Avatar de Usuario
martinalbea
 
Mensajes: 52
Edad: 37
Registrado: Lun Sep 26, 2016 9:26 pm
Ubicación: Villa Constitución - Santa Fe
Gracias dadas: 2 veces
Gracias recibidas: 6 veces
Sexo: Hombre

1995 Fiat Uno SCR 3ptas

Re: Consumo/Perdida agua

Notapor Blue Panther » Dom Jun 10, 2018 7:15 pm

Eso pasa porque en algún momento el circuito del agua se usó sin aditivo, con agua común o mal la proporción de los mismos, si no no tendría que corroerse.

Enviado desde mi MotoG3 mediante Tapatalk
Random avatar
Blue Panther
 
Mensajes: 198
Images: 0
Edad: 45
Registrado: Jue Abr 10, 2014 12:43 am
Ubicación: Buenos Aires (Argentina)
Gracias dadas: 4 veces
Gracias recibidas: 50 veces
Sexo: Hombre

1995 Fiat Duna SCR 1.6

Re: Consumo/Perdida agua

Notapor andreselpata » Dom Jun 10, 2018 7:57 pm

jesusp escribió en consumo/perdida agua:hola gente, espero que anden bien.. tengo un tema que me esta volviendo loco, el auto me esta consumiendo mucha agua, razón que me vacía el tacho en 15 min andando.. y al parecer no veo perdida, lo lleve al mecánico y descarto termostato y bomba, ya que el agua circula correctamente, y la presión que levanta en las mangueras es mínima.. me dijo que podría ser la junta de la tapa de cilindro, o la junta de la misma, pero me resulta raro que el aceite este en buen estado, como si el agua no pasase al cárter, tampoco me levanta temperatura, y nunca llego a sobre calentarse como para que provocara una ruptura de la tapa, si bien en el auto me arranca fallando a la madrugada con temperaturas bajas, es muy poco y se acomoda enseguida, después tiene una marcha normal.
gracias por su atención, saludos.


por favor completá tu ubicacion en la pestaña "perfil" del Panel de Control de Usuario
NOVATOS LEAN LAS REGLAS:
REGLAS DEL FORO

Ingeniero Agrónomo
Ex-dueño del gran CATANGO!!
Avatar de Usuario
andreselpata
Moderador
 
Mensajes: 2233
Edad: 29
Registrado: Jue Jun 16, 2011 8:39 pm
Ubicación: Bahía Blanca
Gracias dadas: 49 veces
Gracias recibidas: 291 veces
Sexo: Hombre

2006 Volkswagen GOL Power 1.6


Volver a Foro de Mecánica

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

  • Anuncio