falla electrica

Electricidad y Electrónica Automotriz del Fiat Duna

Moderador: moderadores Mecanica

falla electrica

Notapor mtsuar » Jue May 22, 2014 9:54 am

Buenas a todos, tengo una consulta, resulta que antes de ayer y ayer me paso lo siguiente, el auto arranco lo mas bien, pero note que al prender el limpiaparabrisas andaba medio lento, como que el motor no tenia fuerza, pero no le di bola porque al acelerar el auto volvio a funcionar como siempre, como hacia mucho frio y llovia prendi la calefaccion para desempañar el vidrio...hice un par de cuadras y pare el auto en el colegio del nene y como segui lloviendo volvi a prender el limpiaparabrisas y no se movia....puse el auto en contacto y le di al limpiaparabrisas con la mano y arranco, entre al auto y volvi a prender la calefaccion para desempañar y note que el ventilador no tenia fuerza...lo apague y lo volvi a prender y directamente no arranco...ayer me paso lo mismo, con frio y lluvia....la bateria tiene 6 meses, y nunca me dio problemas pero es medio raro lo que le pasa....anoche volvi a mi casa y cuando apague el auto lo volvi a probar y anduvo bien el limpiarabrisas, pero el ventilador de la calefaccion le faltaba fuerza y de a poco iva tomando fuerza hasta que anduvo como siempre, puede ser que por el frio y tanta lluvia hagan que los contactos funcionen mal? o que se halla empastado el motor del limpiaparabrisas? lo raro es que tambien afecta al ventilador de la calefaccion, es como que las dos cosas juntas pierden fuerza y dejan de funcionar, ojo tambien tenia las luces altas prendidas por la lluvia, puede ser el regulador de tension tambien? eso nunca se lo cambie, pero les consulto, por donde empiezo a buscar el problema?
Saludos Mariano
Fiat Duna Recontra CL 1.6 Rojo
Avatar de Usuario
mtsuar
 
Mensajes: 291
Edad: 47
Registrado: Vie Mar 09, 2012 10:59 pm
Ubicación: Capital Federal Barrio de Flores
Gracias dadas: 73 veces
Gracias recibidas: 10 veces
Sexo: Hombre

1995 Fiat DUNA CL 1.6

Anuncio

Re: falla electrica

Notapor rolando rognone » Jue May 22, 2014 11:13 am

A mi me pasa que cuando duerme afuera con mucho frió y lluvia el ventilador le cuesta arrancar.

No con el limpiaparabrisas.

Por las dudas revisa los terminales de la batería y la puesta a masa.
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 10514
Edad: 52
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 421 veces
Gracias recibidas: 629 veces
Sexo: Hombre

2015 Fiat Palio Fire 1.4

Re: falla electrica

Notapor mtsuar » Jue May 22, 2014 12:04 pm

ah si? entonces no estoy muy errado...estos dias esta haciendo mucho frio, y el mio duerme afuera, bajo la lluvia, el popo de las palomas, las hojas que me tapan la entrada de aire y el frio....y estos dias con tanta lluvia y tantas hojas en la vereda que se traban en las ruedas y hacen una especie de "dique" el pobre esta todo humedo y frio...espero que salga un poco el sol a si le le va la humedad a ver si es eso, ojala venga por ahi el problema porque hace rato anda bien...
Saludos Mariano
Fiat Duna Recontra CL 1.6 Rojo
Avatar de Usuario
mtsuar
 
Mensajes: 291
Edad: 47
Registrado: Vie Mar 09, 2012 10:59 pm
Ubicación: Capital Federal Barrio de Flores
Gracias dadas: 73 veces
Gracias recibidas: 10 veces
Sexo: Hombre

1995 Fiat DUNA CL 1.6

Re: falla electrica

Notapor danielsam » Jue May 22, 2014 12:46 pm

Para mi no esta cargando la bateria o carga muy poco por eso cuando aceleras funciona bien.
Saludos
Daniel Villar
Random avatar
danielsam
 
Mensajes: 860
Edad: 50
Registrado: Jue Mar 24, 2011 2:26 pm
Ubicación: Capital Federal Liniers
Gracias dadas: 0 vez
Gracias recibidas: 92 veces
Sexo: Hombre

1993 Fiat Duna SL 1.6

Re: falla electrica

Notapor mtsuar » Jue May 22, 2014 12:54 pm

y eso en la casa donde compre la bateria me lo puden ver? sera que se me descargo porque hace varios dias que no usaba el auto
Saludos Mariano
Fiat Duna Recontra CL 1.6 Rojo
Avatar de Usuario
mtsuar
 
Mensajes: 291
Edad: 47
Registrado: Vie Mar 09, 2012 10:59 pm
Ubicación: Capital Federal Barrio de Flores
Gracias dadas: 73 veces
Gracias recibidas: 10 veces
Sexo: Hombre

1995 Fiat DUNA CL 1.6

Re: falla electrica

Notapor andreselpata » Jue May 22, 2014 1:16 pm

si mariano, eso donde te venden la bateria te lo revisan, sino vos mismo buscate un tester y medi el voltaje que llega a los bornes de la bateria con el motor en marcha
NOVATOS LEAN LAS REGLAS:
REGLAS DEL FORO

Ingeniero Agrónomo
Ex-dueño del gran CATANGO!!
Avatar de Usuario
andreselpata
Moderador
 
Mensajes: 2326
Edad: 31
Registrado: Jue Jun 16, 2011 8:39 pm
Ubicación: Bahía Blanca
Gracias dadas: 54 veces
Gracias recibidas: 308 veces
Sexo: Hombre

2006 Volkswagen GOL Power 1.6

Re: falla electrica

Notapor mtsuar » Jue May 22, 2014 2:04 pm

ah buena idea, ahora cuando llego a casa voy a medir a ver cuanto tiene de carga, o sera porque como duerme afuera y hace como 3 dias que se esta mojando y chupando frio y como 5 dias que no lo uso se habra enojado? :-B sera que me esta diciendo....dame un poco de bola por favor... :-w hoy le voy a dedicar la tarde a ver que le anda pasando...
Saludos Mariano
Fiat Duna Recontra CL 1.6 Rojo
Avatar de Usuario
mtsuar
 
Mensajes: 291
Edad: 47
Registrado: Vie Mar 09, 2012 10:59 pm
Ubicación: Capital Federal Barrio de Flores
Gracias dadas: 73 veces
Gracias recibidas: 10 veces
Sexo: Hombre

1995 Fiat DUNA CL 1.6

Re: falla electrica

Notapor Nss15 » Jue May 22, 2014 2:09 pm

Lija los bornes y las pinzas, por ahi te está cargando poco por estar sulfatados o sucio
Imagen
Avatar de Usuario
Nss15
 
Mensajes: 1244
Edad: 29
Registrado: Mar Sep 06, 2011 5:32 pm
Ubicación: Santo Tome, Santa fe
Gracias dadas: 128 veces
Gracias recibidas: 227 veces
Sexo: Hombre

2006 Volkswagen Suran Highline 1.6

Re: falla electrica

Notapor mtsuar » Lun May 26, 2014 11:23 am

Buenas a todos!!! bueno les cuento, deje pasar unos dias porque lo estuve probando y probando y que paso??? nada!!! desde el miércoles que no llovió mas hasta ayer estuve probando el limpiaparabrisas y el ventilador de la calefacción y anduvo todo sin problemas, medi la bateria y me marco simpre 14 y algo...asi que no se...debe haber sido por el frio y la lluvia y el estar parado varios dias....el abandono mismo!!! que se yo, no se que decirles....y bueno es un auto que ya tiene sus años...pero lo bueno es que sigue andando!!! :D
Saludos Mariano
Fiat Duna Recontra CL 1.6 Rojo
Avatar de Usuario
mtsuar
 
Mensajes: 291
Edad: 47
Registrado: Vie Mar 09, 2012 10:59 pm
Ubicación: Capital Federal Barrio de Flores
Gracias dadas: 73 veces
Gracias recibidas: 10 veces
Sexo: Hombre

1995 Fiat DUNA CL 1.6

Re: falla electrica

Notapor nikiga » Lun Jul 14, 2014 8:23 pm

Hola amigo , disculpen pero necesito ayuda
Saben que me compre un diesel 1.3 y me anduvo lo mas bien los 2 primeros dias y despues a la mañana me costaba mucho prenderlo, como no tengo garage , me recomendaron que le tape el motor , lo hice y todavia cuesta bastante , y de repente me empezo a fallar se me calento y me prendia el electro y pensaba que era el burro y lo vieron y estaba bien , se me murio la bate mas de una ves y es nueva , me di cuenta que me chispea cunando pongo los cables en la bate , los dos que vana al motor estan bien pero los dos que entran estan en corto, me fije la fusilera y no habia un fusible medio derretido , y para ver si tenia algun otro problema de fusible , se los saque a todos para ver sis seguia chispeando y si.
La verdad ya no se que hacer , hace mas de un mes que los tengo y ya con esto ultimo no lo puedo ni prender. Si alguien me podria ayudar se lo agradeceria.
Random avatar
nikiga
 
Mensajes: 1
Registrado: Lun Jul 14, 2014 7:58 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

1991 Fiat Duna SDL 1.3 Diesel

Re: falla electrica

Notapor rolando rognone » Lun Jul 14, 2014 8:50 pm

Completa tus datos y presentate de acuerdo a modelo-para-presentarse-y-completar-datos-vt12094.html

Puede que se quede pegado el temporizador de los calentadores.
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 10514
Edad: 52
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 421 veces
Gracias recibidas: 629 veces
Sexo: Hombre

2015 Fiat Palio Fire 1.4

Re: falla electrica

Notapor Nss15 » Lun Jul 14, 2014 11:41 pm

nikiga escribió:Hola amigo , disculpen pero necesito ayuda
Saben que me compre un diesel 1.3 y me anduvo lo mas bien los 2 primeros dias y despues a la mañana me costaba mucho prenderlo, como no tengo garage , me recomendaron que le tape el motor , lo hice y todavia cuesta bastante , y de repente me empezo a fallar se me calento y me prendia el electro y pensaba que era el burro y lo vieron y estaba bien , se me murio la bate mas de una ves y es nueva , me di cuenta que me chispea cunando pongo los cables en la bate , los dos que vana al motor estan bien pero los dos que entran estan en corto, me fije la fusilera y no habia un fusible medio derretido , y para ver si tenia algun otro problema de fusible , se los saque a todos para ver sis seguia chispeando y si.
La verdad ya no se que hacer , hace mas de un mes que los tengo y ya con esto ultimo no lo puedo ni prender. Si alguien me podria ayudar se lo agradeceria.

Al menos yo no entendi muy bien tu consulta, se calentó porque fallaba? es normal que levante temperatura porque los motores trabajan con calor, y es normal que prenda el electro para mantenerlo en una temperatura estable, el burro no tiene que ver con eso.
cuando se pone un cable en la bateria, al poner el segundo hace una chispa porque cierra el circuito, como cuando se enchufa un tv en standby a la corriente, tenes alguna luz prendida? luz de cortesia, posicion, baul, etc.
tenes algo conectado directo a la bateria? reloj, estereo, alarma?
a que cables te referis con los dos que van al motor y los dos que entran?? si los fusibles estan bien y tenes los cables en corto, supongo que ya se te habria prendido fuego.
deverias verificar con un tester el voltaje de la bateria, y si el alternador te esta cargando.
Imagen
Avatar de Usuario
Nss15
 
Mensajes: 1244
Edad: 29
Registrado: Mar Sep 06, 2011 5:32 pm
Ubicación: Santo Tome, Santa fe
Gracias dadas: 128 veces
Gracias recibidas: 227 veces
Sexo: Hombre

2006 Volkswagen Suran Highline 1.6

Re: falla electrica

Notapor Pablo Puntano » Mar Jul 15, 2014 11:15 am

tampoco me quedo claro de los 2 cables que van al motor.sera el motor del arranque? como sabes que esta en corto la otra parte que no mencionas cual es. como lo probaste?
lo del electro no le veo nada de malo. por eso esta. para que prenda cuando el motor esta por pasarse de temperatura manteniendolo a la temperatura recomendada de funcionamiento. y tampoco me quedo claro lo de tocar los bornes de la bateria para saber si tiene carga. ya que aunque tenga nada casi de carga siempre algo de chispa tira. lo ideal seria probarlo como minimo con un tester y a la vez fijarte con el auto en marcha si esta cargando bien el alternador.
Random avatar
Pablo Puntano
 
Mensajes: 1029
Edad: 37
Registrado: Vie Jun 10, 2011 8:41 am
Ubicación: San Luis Capital
Gracias dadas: 5 veces
Gracias recibidas: 147 veces
Sexo: Hombre

2006 Ford Ecosport


Volver a Electricidad, Electrónica e Instrumental

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

  • Anuncio