Luz de bateria

Para tratar todos los temas de tu Fiat Duna, mecanica, electricidad, amortiguacion, motor, etc

Moderador: moderadores Mecanica

Luz de bateria

Notapor bendecidos2000 » Lun Oct 13, 2008 2:31 pm

Hola. antes que nada quiero agradecer a todos los usuarios por la gran ayuda que prestan a personas como yo que no se nada de mecanica. Ya me da verguenza de preguntar tanto.
Esta consulta es porque cuando compre el auto (hace 2 meses) cuando ponia en contacto del auto se me prendia la luz de la bateria y del aceite, y cuando lo ponia en marcha la luces se apagaban y desde ayer que cuando lo pongo en contacto no se prende la luz de la bateria y cuando ya estoy andando cada tanto se prende y se apaga osea que titila lo raro es que la bateria es nueva la compre hace un mes (bosch s4 55a).


Gracias otra vez y disculpen que pregunte tanto!.
Volkswagen Gol Country 1.6 2004 Trendline
Avatar de Usuario
bendecidos2000
 
Mensajes: 38
Edad: 38
Registrado: Lun Ago 04, 2008 2:28 pm
Ubicación: Parque Chacabuco - Capital Federal
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

2004 Volkswagen Gol Country

Anuncio

Notapor elnero » Lun Oct 13, 2008 2:45 pm

puede ser q el alternador no este haciendo cargar la bateria, llevalo a alguna casa de baterias q saben tener un instrumento que te dice si el alternador carga o no.
Imagen
Random avatar
elnero
 
Mensajes: 42
Registrado: Sab Oct 06, 2007 2:43 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor Vinicius » Lun Oct 13, 2008 3:34 pm

Hay un cablecito que va conectado al alternador con un terminal, ese es el que va al tablero indicando la carga, es muy posible que este haciendo falso contacto, un poco de WD-40, conectarlo bien y listo ...

Si no es eso puede ser que el alternador no este cargando como dijo Elnero asi que en ese caso te va a convenir llevar a revisarlo.
"Creo que a la dictadura se le escaparon algunos"
... Sergei33
.
.
Random avatar
Vinicius
 
Mensajes: 1189
Edad: 54
Registrado: Vie Oct 19, 2007 11:36 pm
Ubicación: Mar del Plata
Gracias dadas: 0 vez
Gracias recibidas: 7 veces
Sexo: Sin especificar

Notapor rolando rognone » Lun Oct 13, 2008 3:35 pm

Se te gastaron los carbones del alternador.
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 10364
Edad: 51
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 410 veces
Gracias recibidas: 605 veces
Sexo: Hombre

2015 Fiat Palio Fire 1.4

Notapor ellocopiston » Lun Oct 13, 2008 4:57 pm

puede ser algun diodo del alternador que avisa que no esta cargando como corresponde .Abrazos daniel.
Imagen
Avatar de Usuario
ellocopiston
 
Mensajes: 1494
Edad: 58
Registrado: Mié Dic 19, 2007 1:21 am
Gracias dadas: 1 vez
Gracias recibidas: 5 veces
Sexo: Sin especificar

1996 Ford Mondeo

Notapor rolando rognone » Mar Oct 14, 2008 9:28 am

ellocopiston escribió:puede ser algun diodo del alternador que avisa que no esta cargando como corresponde .Abrazos daniel.


Que haces Daniel, (locazo) como andas, comento algo, si fuera un diodo prenderia tenue y por lo general no apagaria, en el caso del amigo a mi me ocurrio lo mismo, a veces pones contacto y no prende y a veces si, y tambien moderando prende y no prende que ahi es cuanto retoma la carga, pero prende fuerte la luz del testigo, en ese caso es tipico del desgaste de los carbones que quedan sin tocar en las pistas del colector.

Un abrazo.
Rolo.
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 10364
Edad: 51
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 410 veces
Gracias recibidas: 605 veces
Sexo: Hombre

2015 Fiat Palio Fire 1.4

Notapor bendecidos2000 » Mar Oct 14, 2008 1:32 pm

Hola otra vez. Hoy me anime a ver el alternador y me parece que se soltaron dos cables, pero no se si son del alternador y si son no veo donde se conectan.
Alguien tiene una foto donde se pueda ver que va conectado?

Gracias.
Volkswagen Gol Country 1.6 2004 Trendline
Avatar de Usuario
bendecidos2000
 
Mensajes: 38
Edad: 38
Registrado: Lun Ago 04, 2008 2:28 pm
Ubicación: Parque Chacabuco - Capital Federal
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

2004 Volkswagen Gol Country

Notapor rolando rognone » Mar Oct 14, 2008 1:38 pm

bendecidos2000 escribió:Hola otra vez. Hoy me anime a ver el alternador y me parece que se soltaron dos cables, pero no se si son del alternador y si son no veo donde se conectan.
Alguien tiene una foto donde se pueda ver que va conectado?

Gracias.


El cable del alternador es uno solo, grueso com de 4 mm y por lo general es de color rojo, va en el borne con tuerca del alternador.

Despues tiene uno finito de color gris con raya celeste que va en una fichita bosch y por ese salen 12 volt luego que el alternador este en funcionamiento, sirve para accionar el relay de la resistencia de precalentamiento del multiple de admision.
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 10364
Edad: 51
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 410 veces
Gracias recibidas: 605 veces
Sexo: Hombre

2015 Fiat Palio Fire 1.4

Notapor Vinicius » Mar Oct 14, 2008 2:12 pm

A ver si te sirve, le falta un toque de foco, no es facil fotografiar ahi abajo ...


Imagen


Ahi te marque el cable que va a la luz indicadora del tablero ...

Imagen
"Creo que a la dictadura se le escaparon algunos"
... Sergei33
.
.
Random avatar
Vinicius
 
Mensajes: 1189
Edad: 54
Registrado: Vie Oct 19, 2007 11:36 pm
Ubicación: Mar del Plata
Gracias dadas: 0 vez
Gracias recibidas: 7 veces
Sexo: Sin especificar

Notapor bendecidos2000 » Mar Oct 14, 2008 3:18 pm

Hola. recien puse el cablecito y volvio la luz a lo normal.
La verdad que quiero agradecerles a todos por la gran ayuda que prestan desinteresadamente. Le cuento que yo trabajo en un cyber y con un cliente hablamos de la maravilla que tiene internet de en muchos casos ser de gran ayuda. En mi caso en particular que yo no se nada de mecanica esta pagina me esta enseñando muchisimo y creo que sin internet seria mas dificil aprender.


Muchas gracias a todos los usuarios del foro.
Volkswagen Gol Country 1.6 2004 Trendline
Avatar de Usuario
bendecidos2000
 
Mensajes: 38
Edad: 38
Registrado: Lun Ago 04, 2008 2:28 pm
Ubicación: Parque Chacabuco - Capital Federal
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

2004 Volkswagen Gol Country

Notapor chebi_uno_scr_95 » Mar Oct 14, 2008 3:52 pm

bendecidos2000 escribió:Hola. antes que nada quiero agradecer a todos los usuarios por la gran ayuda que prestan a personas como yo que no se nada de mecanica. Ya me da verguenza de preguntar tanto.


hola, mira es simple... nadie nacio sabiendo... todos estamos aprendiendo y hasta los que mas saben les queda mucho por aprender... asiq no te hagas problema en preguntar que justamente asi funciona el foro... si nadie preguntara ninguno respodneria por lo tanto ninguno sabria arreglar nada (gracias al foro)... asique no te preocupes que entre todos nos "desburramos"... jejejej

saludos! y me alegro que hayas podido solucionar tu problema!!

cHeBi
Mi Uno no es un avión... pero vuela!!
El buscador no muerdeee... usenlo!!
¿Compras robado? ya te va a tocar a vos..
Random avatar
chebi_uno_scr_95
 
Mensajes: 2859
Edad: 32
Registrado: Jue Abr 10, 2008 10:12 pm
Ubicación: Olivos Bs As Argentina
Gracias dadas: 0 vez
Gracias recibidas: 7 veces
Sexo: Sin especificar


Volver a Foro de Mecánica

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

  • Anuncio