Problema en Encendido Alternador, Modulo Bobina.

Electricidad y Electrónica Automotriz del Fiat Duna

Moderador: moderadores Mecanica

Problema en Encendido Alternador, Modulo Bobina.

Notapor Chargerfox » Jue Feb 14, 2019 8:27 pm

Muy Buenas, este es mi primer post y lamentablemente es para pedir consejos. Mi fiat Duna 1.4 S Carburador, Nafta/GNC. Se murió.

El problema es que no tengo CHISPA en la bobina ni en ningun lado.
He comprobado con maquina de pulsos y otros test el modulo y funciona correctamente. (Magnetti Marelli 5 cables con ranuras)
El Distribuidor es Nuevo y el cable captor en su interior tambien. (Marelli)
La bobina tira chispa al probarla y sus dos bobinados aparentemente estan bien.
Todo el cableado lo hice nuevo tanto desde el cable captor al modulo como del modulo a la bobina.
Al poner contacto con la llave le llega positivo correctamente a la bobina.
La masa del distribuidor al modulo es buena.
Para que se entienda las tres cosas fueron testeadas en bannco de pruebas, modulo distribuidor y bobina. En casa de electricidad me dijeron que las 3 cosas estan bien. que me fije en masa o algun cable pero la verdad no se que será.

Hoy hice las pruebas finales , me prestaron 2 modulos que funcionan y una bobina que tambien funciona. y sigue sin tirar chispa la bobina. Tambien hice puente al polo positivo de la bobina directo de la bateria por si el socalo de la llave tubiera mal pero tampoco. Mi conclusion final que el modulo no manda los pulsos a la bobina para que esta tire chispa, pero no se!!!

Alguna sugerencia?
Random avatar
Chargerfox
 
Mensajes: 4
Edad: 40
Registrado: Jue Feb 14, 2019 8:04 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Hombre

1994 Fiat Duna S 1.4

Anuncio

Re: Problema en Encendido Alternador, Modulo Bobina.

Notapor rolando rognone » Jue Feb 14, 2019 9:31 pm

Revisaste la correa de distribución?
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 10369
Edad: 51
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 412 veces
Gracias recibidas: 607 veces
Sexo: Hombre

2015 Fiat Palio Fire 1.4

Re: Problema en Encendido Alternador, Modulo Bobina.

Notapor Pablo Puntano » Vie Feb 15, 2019 7:23 am

aaaa la pipeta. la verdad es que esta compli el tema. a ver. pregunto: esto te paso de un momento a otro o despues de alguna reparacion?
fijate de probar el captor. segun mal no recuerdo se puede probar con un tester y pasandole un destornillador por la bobina y debe marcar algo(por favor que alguien me corrija si no es asi).
los cables del modulo a la bobina estan en continuidad(me paso que adentro del forro que contiene los cables habia uno que estaba cortado por dentro)


me suena que puede venir el tema por el lado del captor.
Tenes pulmon de avance conectado?
Random avatar
Pablo Puntano
 
Mensajes: 1018
Edad: 36
Registrado: Vie Jun 10, 2011 8:41 am
Ubicación: San Luis Capital
Gracias dadas: 5 veces
Gracias recibidas: 144 veces
Sexo: Hombre

2006 Ford Ecosport

Re: Problema en Encendido Alternador, Modulo Bobina.

Notapor Chargerfox » Vie Feb 15, 2019 3:42 pm

rolando rognone escribió en re: problema en encendido alternador, modulo bobina.:Revisaste la correa de distribución?


si si todo revisado lo mecanico
Random avatar
Chargerfox
 
Mensajes: 4
Edad: 40
Registrado: Jue Feb 14, 2019 8:04 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Hombre

1994 Fiat Duna S 1.4

Re: Problema en Encendido Alternador, Modulo Bobina.

Notapor Chargerfox » Vie Feb 15, 2019 3:44 pm

Pablo Puntano escribió en re: problema en encendido alternador, modulo bobina.:aaaa la pipeta. la verdad es que esta compli el tema. a ver. pregunto: esto te paso de un momento a otro o despues de alguna reparacion?
fijate de probar el captor. segun mal no recuerdo se puede probar con un tester y pasandole un destornillador por la bobina y debe marcar algo(por favor que alguien me corrija si no es asi).
los cables del modulo a la bobina estan en continuidad(me paso que adentro del forro que contiene los cables habia uno que estaba cortado por dentro)


me suena que puede venir el tema por el lado del captor.
Tenes pulmon de avance conectado?


Si si conectada la manguerita. y funciona bien el pulmon. acordate que el distribuidor es nuevo, de todas formas lo comprobe.
Random avatar
Chargerfox
 
Mensajes: 4
Edad: 40
Registrado: Jue Feb 14, 2019 8:04 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Hombre

1994 Fiat Duna S 1.4

Re: Problema en Encendido Alternador, Modulo Bobina.

Notapor rolando rognone » Vie Feb 15, 2019 4:39 pm

Rotor y carbón de tapa de distribuidor? Los rotores llevan una resistencia, no sería de extrañar que aunque sean nuevos algún componente falle.
Gira el rotor al dar arranque, podría estar mal encajado el distribuidor en la leva aunque es desfasado.
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 10369
Edad: 51
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 412 veces
Gracias recibidas: 607 veces
Sexo: Hombre

2015 Fiat Palio Fire 1.4

Re: Problema en Encendido Alternador, Modulo Bobina.

Notapor Blue Panther » Sab Feb 16, 2019 2:26 pm

Me sumo al comentario de Rolando, otra prueba que podés hacer es la siguiente: agarrá el cable que va desde la bobina a la tapa del distribuidor, sacálo del lado del distribuidor y tomándolo desde el capuchón, separálo aproximadamente medio centímetro afuera, para que puedas ver la chispa pero siempre enfrentado a la tapa del distri, espero que se entienda. Luego que alguien le de marcha desde adentro, en ese momento tenés que ver la chispa fuerte y de color azul saltando hacia la tapa del distribuidor, si no es así, volvé hacia atrás en cuanto a módulo, bobina, captor o probá otro distribuidor en lo posible. Ahora si ves la chispa saltando normal, entonces cambiá tapa y rotor de distribuidor.
Random avatar
Blue Panther
 
Mensajes: 235
Images: 0
Edad: 46
Registrado: Jue Abr 10, 2014 12:43 am
Ubicación: Buenos Aires (Argentina)
Gracias dadas: 5 veces
Gracias recibidas: 57 veces
Sexo: Hombre

1995 Fiat Duna SCR 1.6

Re: Problema en Encendido Alternador, Modulo Bobina.

Notapor Pablo Puntano » Lun Feb 18, 2019 7:05 am

lo de Rolo respecto a la posicion de la leva del distribuidor es buenisima. no se tu caso ya que no se si cambiaste el ditribuidor y por eso dejo de hacer chispa o estaba andando todo bien hasta que se plancho el desgraciado.
en mi caso tambien me toco cambiar el distribuidor por que se me agarro el eje a la plaqueta captora y se rompio el eje en un viaje a San Juan. por lo que fui a comprar un distri nuevo. y apenas lo coloque nada de nada. y era lo que comento Rolando. habia colocado el distribuidor del lado incorrecto y ahi entendi que tiene una sola posicion respecto a la base donde acopla con el arbol de levas. si bien lo habia colocado y parecio entrar bien la primera vez. ojo.
de todas formas lo di vuelta y arranco al toque y por 2 meses todo bien hasta que se planto el modulo(truchaso. imitacion a original) y despues se desprendio la base del eje donde van los resortes del avance centrifugo.
Random avatar
Pablo Puntano
 
Mensajes: 1018
Edad: 36
Registrado: Vie Jun 10, 2011 8:41 am
Ubicación: San Luis Capital
Gracias dadas: 5 veces
Gracias recibidas: 144 veces
Sexo: Hombre

2006 Ford Ecosport

Re: Problema en Encendido Alternador, Modulo Bobina.

Notapor Chargerfox » Lun Feb 18, 2019 11:48 am

Hola gente gracias por todos sus comentarios y sugerencias, logre solucionarlo. finalmente era el módulo (Marelli de 5 patas) que en su interior tenia una pata cortada que de vez en cuando hacia un buen contacto y otras no. lamentablemente al ir a probarlo con la maquina de pulsos al taller que fui me lo probaron con muy pocas ganas y me dijeron que estaba perfeto cuando en realidad estaba roto. En el futuro ya se que tengo que hacer , pedir un modulo prestado y verificarlo uno mismo para sacarse las dudas. culpa de esta persona que dice ser mecanico y electricista estube 2 dias buscando una solucion por otro lado totalmente distinto. Espero que le sirva mi experiencia a otros, la mejor forma de probar las cosas, mas aun si son electricas, es reemplazandolas por otra que anda. Bueno amigos gracias por todo.
Random avatar
Chargerfox
 
Mensajes: 4
Edad: 40
Registrado: Jue Feb 14, 2019 8:04 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Hombre

1994 Fiat Duna S 1.4

Re: Problema en Encendido Alternador, Modulo Bobina.

Notapor rolando rognone » Lun Feb 18, 2019 12:10 pm

Gracias por compartir la solución.
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 10369
Edad: 51
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 412 veces
Gracias recibidas: 607 veces
Sexo: Hombre

2015 Fiat Palio Fire 1.4

Re: Problema en Encendido Alternador, Modulo Bobina.

Notapor Pablo Puntano » Mié Feb 20, 2019 6:55 am

genial que lo pudiste solucionar.
en mi caso lleve a probar a un taller que me recomendo un mecanico amigo y fui de parte de el. y por suerte al toque los probo y no recuerdo pero creo que me cobro $50(hace 2 años y medio aprox.) y como te dije anteriormente. los distribuidores genericos vienen con un modulo truchisimo. y en si los elementos que trae son de mala calidad. en mi caso. me canse despues de la rotura de la base del eje y busque el distri viejo y le compre el eje nuevo(viene solo y me costo casi lo que costaba el distri alternativo) pero olvidate la calidad de uno y otro. a me olvidaba. le cambie de paso el reten de la base del eje.
Random avatar
Pablo Puntano
 
Mensajes: 1018
Edad: 36
Registrado: Vie Jun 10, 2011 8:41 am
Ubicación: San Luis Capital
Gracias dadas: 5 veces
Gracias recibidas: 144 veces
Sexo: Hombre

2006 Ford Ecosport


Volver a Electricidad, Electrónica e Instrumental

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

  • Anuncio