Ruido del embrague....que hago??

Para tratar todos los temas de tu Fiat Duna, mecanica, electricidad, amortiguacion, motor, etc

Moderador: moderadores Mecanica

Ruido del embrague....que hago??

Notapor Martineos » Sab Mar 31, 2007 12:18 am

HOLA AMIGOS...COMO A MUCHOS LES HA PASADO, CADA VEZ QUE PRESIONO EL PEDAL DE EMBRAGUE DE MI DUNA SL SUENA UN PRECIOSO (ÑÑIICC)...FUNCIONA LO MAS BIEN...PERO ES UN RUIDO COMO SI LE FALTARA LUBRICACION....ALGUIEN ME DA ALGUN DATO??? GRACIAS....
Random avatar
Martineos
 
Mensajes: 19
Registrado: Jue Mar 29, 2007 8:05 pm
Ubicación: Buenos Aires
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Anuncios

Notapor tade_96 » Sab Mar 31, 2007 12:24 am

es exaxtamente lo ke decis .. el wac es por falta de lubricacion .. caza el wd-40 y entra a aceitar .. si mas tarde lo hace .. y se pone duro ... combialo ke esta por cortarse

o si embriaga muy al fondo ....
GASOLERO , PERO CON FACHA ...
Imagen
Avatar de Usuario
tade_96
 
Mensajes: 1915
Edad: 22
Registrado: Lun Sep 25, 2006 10:21 pm
Ubicación: Zarate / Bs. As. / Argentina
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor kurtbain » Sab Mar 31, 2007 12:26 am

hola, mira lo que puede ser es que la piola esta reseca,, prueba calentado grasa,, asi se disielbe y puede llegar a lados donde no vas a poder llegar por la funda,,, se la hechas por la funda de la piola asi adentro y anda moviendo el pedal para que se lubrique toda la piola junto con su funda,, tambien aprobecha de lubircar todo el lado donde estan los bujes que hacen que el pedal se pueda mover, co eso ya deberia solucionarce, si no es asi ,, puede que la piola se le aya cortado un filamento y eso es lo que esta rosando dentro de la funda y la unica solucion seria cambiarlo,, ojala que te sirve el consejillo
Avatar de Usuario
kurtbain
 
Mensajes: 44
Registrado: Dom Feb 11, 2007 4:16 pm
Ubicación: chile
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor sergiog » Sab Mar 31, 2007 2:14 pm

Hola Martineos , Bienvenido, cuando notas que hace ruido y donde dentro del habitáculo o en el motor??
Si es eñ primer caso tenes que lubricar la pedalera, para ello hay desarmarle el eje o tratar de lubricarla sin desarmar es medio complicado pero se puede.
Si es en el motro ahi podes seguir alguno de los consejos que te indicarobçn más arriba..
Saludo
Sergio
¡Respetemos las Velocidades Máximas y las Normas de Tránsito!!!
Avatar de Usuario
sergiog
Moderador
 
Mensajes: 3211
Edad: 51
Registrado: Lun Dic 04, 2006 12:44 pm
Ubicación: San Martin - Buenos Aires
Gracias dadas: 0 vez
Gracias recibidas: 2 veces
Sexo: Sin especificar

1988 Fiat Duna SC 1.3

Notapor juanpf » Dom Abr 01, 2007 11:34 am

si, probablemente sea el resortito que lleva el pedal para arriba, wd-40 o grasa y se va a ir por un tiempo
Avatar de Usuario
juanpf
Fundador
 
Mensajes: 3272
Images: 346
Edad: 35
Registrado: Jue Jun 29, 2006 11:41 am
Ubicación: Bs. As.
Gracias dadas: 151 veces
Gracias recibidas: 33 veces
Sexo: Hombre

2009 Renault Scenic Sportway 1.6L 16v

Notapor sena606 » Dom Abr 01, 2007 10:16 pm

Hola, te cuento que yo tube dos problemas de ruidos en el embrague, el primero era el cable esto se suluciona cambiandolo o aunque no lo creas sacandolo y dentro del cable ponele talco... si si TALCO, la grasa con el tiempo y el calor se pone dura y no lubrica y el WD40 junta suciedad y el movimiento del cable se pone duro. Y el segundo el ruido lo hacia cuando estaba en marcha y en punto muerto, cuando apretaba se iba, el ruido era el ruleman de empuje, si llegara a ser este ultimo (ojala que no) tenes que sacar la caja y reemplazarlo.
Espero que te haya sido util la data. Suerte SENA606
Random avatar
sena606
 
Mensajes: 14
Edad: 36
Registrado: Mar Mar 13, 2007 10:52 pm
Ubicación: Ciudad Evita, La matanza, Buenos Aires
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor Nacho1700 » Lun Abr 02, 2007 9:36 pm

El ruido que describis casi seguro es del cable del embrague....tipico de muchos fiats....caracteristico te diria...si no hace ese ruidito no es un fiat jajjaa....

Bueno, yo lo solucione en parte cambiando el cable, pero al tiempo comenzo de vuelta....solucion grasa, aceite, wd40..de todo...¿donde?, bueno mira el pedal del embrague, segui el cable hasta la chapa donde va sujetado y ahi vas a ver un "tubito" por donde pasa desde el habitaculo al motor, ahi es donde hace el ruido, asi que con una aceitera le mande aceite de lo lindo, luego tmb grasa con el dedo y la ayuda de un palito, y tmb wd40. Ya que estas por la zona, metele wd40 al resorte como dijo Juan.
"Mi auto no tiene rayas ni abollones...tiene experiencia"
Random avatar
Nacho1700
 
Mensajes: 470
Registrado: Sab Jul 15, 2006 4:18 pm
Ubicación: Azul-MDP
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar


Volver a Foro de Mecánica

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

  • Anuncios