Ayuda!!Fallas para dar arranque

Para tratar todos los temas de tu Fiat Duna, mecanica, electricidad, amortiguacion, motor, etc

Moderador: moderadores Mecanica

Ayuda!!Fallas para dar arranque

Notapor romysory » Mié Dic 27, 2006 5:56 pm

Hola chicos, me encanto cuando conoci el grupo me parecio muy bueno q hagan puestas en comun y esto de ayudarse..esta barbaro...saben que tengo un problema cuando pongo en contacto el auto y giro la llave completamente suele no arrancar...y hay que empujarlo un poco y arranca..pasa a veces no siempre...un conocido dice que puede ser el tambor de la llave de arranque -el contactor- el que tiene problemas...si saben como podria solucionarlo les agradeceria q me comenten!...gracias!
Random avatar
romysory
 
Mensajes: 2
Registrado: Mar Dic 26, 2006 12:34 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Anuncios

Notapor Ceferino Sanchez (CHILIN) » Mié Dic 27, 2006 8:40 pm

Hola chicos, me encanto cuando conoci el grupo me parecio muy bueno q hagan puestas en comun y esto de ayudarse..esta barbaro...saben que tengo un problema cuando pongo en contacto el auto y giro la llave completamente suele no arrancar...y hay que empujarlo un poco y arranca..pasa a veces no siempre...un conocido dice que puede ser el tambor de la llave de arranque -el contactor- el que tiene problemas...si saben como podria solucionarlo les agradeceria q me comenten!...gracias!

seria importantee que aportes mas datos como por ejemplo si al girar la llave las luces rojas del tablero (aceite y bateria) tienden a disminuir un poquito la intencidad y al soltar vuelven a estar mas fuertes. o si en el momento que tu giraste la llave se siente tack o cuando giras la llave se apagan las luces rojas del tablero o sicuando giras la llave no hace ruido, no se apagan las luces y se comporta como si no la ubieras girado
Random avatar
Ceferino Sanchez (CHILIN)
 
Mensajes: 1747
Registrado: Lun Dic 04, 2006 8:35 pm
Gracias dadas: 0 vez
Gracias recibidas: 2 veces
Sexo: Sin especificar

Notapor Nacho Gonzalez » Jue Dic 28, 2006 8:27 am

te hace como un "kjjjjjj"?... es el burro (por lo que creo saber)
Avatar de Usuario
Nacho Gonzalez
 
Mensajes: 2077
Images: 0
Edad: 25
Registrado: Mar Sep 26, 2006 11:52 am
Ubicación: Córdoba
Gracias dadas: 0 vez
Gracias recibidas: 3 veces
Sexo: Hombre

Notapor sergiog » Jue Dic 28, 2006 2:09 pm

Despues de empujarlo / moverlo arranca con la llave o arranca empujandolo y con el contacto puesto ( o sea pongo el cambio y suelto el embrague, mientras se mueve) ??.
Amplianos un poco porque cada una de las preguntas de los foreros son distintas las fallas y por consiguiente las reparaciones que se deben realizar.
Saludos
¡Respetemos las Velocidades Máximas y las Normas de Tránsito!!!
Avatar de Usuario
sergiog
Moderador
 
Mensajes: 3211
Edad: 51
Registrado: Lun Dic 04, 2006 12:44 pm
Ubicación: San Martin - Buenos Aires
Gracias dadas: 0 vez
Gracias recibidas: 2 veces
Sexo: Sin especificar

1988 Fiat Duna SC 1.3

Notapor leosepulvedavilez » Vie Dic 29, 2006 10:34 am

siiiii, es el motor de arranque o burros como le llamamos los patagones..a mi me paso lo mismo..lo lleve al taller y me dijieron que el tenia que cambiar el burro aca en chile cuesta como 70.000 es bastante tipo 259 pesos en argentina, y bueno tuve que comprar uno original bosch que es especial para fiat, dado que al antiguo estaba tan hecho pedazo que ni un cambio de carbones le funcionaba, se habia dañado como el eje del motor de arranque..en todo caso si es por comprar, comprate uno nuevo ya que el manufacturado no te va durar mucho, ok nos vemos..
No me importa si no es tuning, me gustan los clásicos, y mi fiat es lo mejor de mi vida!!
Random avatar
leosepulvedavilez
 
Mensajes: 10
Registrado: Mié Sep 13, 2006 10:49 am
Ubicación: Coyhaique, Chile
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor chatex » Vie Dic 29, 2006 11:53 am

estimado amigo, ami hace un tiempo atraz me ocurrio exactamente lo mismo y se me habia caido un fuelle del motor de arranque...cambie los 2 y santo remedio..el valor de cada uno son $3000 aca en chile..llevalo a tu mecanico y planteale esta situacion , espero haber ayudado..
Random avatar
chatex
 
Mensajes: 39
Registrado: Vie Dic 22, 2006 1:46 pm
Ubicación: CHILE
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor guille » Mar Ene 02, 2007 12:13 am

A mi a veces me hace ese ruido tipo grrrr!!! la primera o segunda ves que intento arrancar (no siempre) otras arranca bien, le cambie los carbones al burro y nada pense que era eso pero sino me equivoco es el vendi que no encaja bien al hacer contacto,no se como arreclarlo ya me pondre a sacar el burro devuelta a ver que puedo hacer.saludos. 8)
Motor 1.4 modelo 93 con gnc.
Random avatar
guille
 
Mensajes: 1999
Edad: 34
Registrado: Vie Oct 06, 2006 2:23 pm
Ubicación: Punta Alta
Gracias dadas: 0 vez
Gracias recibidas: 3 veces
Sexo: Sin especificar

Notapor romysory » Mar Ene 02, 2007 1:02 pm

primero q nada gracias a todos x responder el mensaje...les doy un poco mas de datos
Chilin, si las luces del tablero se encienden y despues cuando tengo q darle el ultimo giro hace lo que vos decis nacho, "kjjjjjj" y ahi se queda..despues hay q ponerlo en cambio y empujarlo...y arranca...saludos para todosy feliz 2007!!
Random avatar
romysory
 
Mensajes: 2
Registrado: Mar Dic 26, 2006 12:34 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor sergiog » Mar Ene 02, 2007 1:50 pm

Si te animás , sacá el motor de arranque y reacondicionalo, (cambio de carbones , fijate el impulsor o bendix) y por ultimo fijate el juego en los bujes, y el juego en el automático y el impulsor. Suele suceder que se "empaste" y no llegue al final del recporrido y haga contaco con la corona, por consiguiente gira libre, tambien puede estar medio flojo el autmático o solenoide y causar esa falla.
Si no llevalo que te lo reparen....
Suerte
¡Respetemos las Velocidades Máximas y las Normas de Tránsito!!!
Avatar de Usuario
sergiog
Moderador
 
Mensajes: 3211
Edad: 51
Registrado: Lun Dic 04, 2006 12:44 pm
Ubicación: San Martin - Buenos Aires
Gracias dadas: 0 vez
Gracias recibidas: 2 veces
Sexo: Sin especificar

1988 Fiat Duna SC 1.3

Notapor Ceferino Sanchez (CHILIN) » Mar Ene 02, 2007 7:34 pm

Romysory por lo que vos decis el tambor de la llave del arranque no es. si cuando le das arranque y hace Kjjjjj.... y se siente que el burro esta girando es el bendix y si no se siente girar el burro casi seguro son los carbones, es muy difisil dar un diagnostico exacto si no se escucha el ruido con los propios oidos. si no te animas a desarmarlo vos llevalo a un electricista como dice sergio. suerte y espero te haya sido de utilidad.
Random avatar
Ceferino Sanchez (CHILIN)
 
Mensajes: 1747
Registrado: Lun Dic 04, 2006 8:35 pm
Gracias dadas: 0 vez
Gracias recibidas: 2 veces
Sexo: Sin especificar


Volver a Foro de Mecánica

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

  • Anuncios