Burro de arranque, todo en un solo lugar.

Para tratar todos los temas de tu Fiat Duna, mecanica, electricidad, amortiguacion, motor, etc

Moderador: moderadores Mecanica

Notapor sergiog » Mié Jun 27, 2007 1:45 pm

Carlos, no es muy dificil, solo tienes que tener precausión y cuidado de rearmar todo donde va. resorte no van a salir disparados, segun el motor de arranques que tengas ( marca) tendrás que soldar el carbon de la masa, hay algunos que bienen abulonados, de paso y antes de desarmar, y despues de lavar y limpiar a consiencia, marca con algún marcador indeleble el cuerpo y la tapa trasera, asi al rearmar la pones de vuelta en el mismo lugar.
Si puedes saca fotos y armás un how to.
Suerte
Sergio
¡Respetemos las Velocidades Máximas y las Normas de Tránsito!!!
Avatar de Usuario
sergiog
Moderador
 
Mensajes: 3211
Edad: 51
Registrado: Lun Dic 04, 2006 12:44 pm
Ubicación: San Martin - Buenos Aires
Gracias dadas: 0 vez
Gracias recibidas: 2 veces
Sexo: Sin especificar

1988 Fiat Duna SC 1.3

Anuncios

Notapor Hornet » Mié Jun 27, 2007 2:09 pm

gracias, sergio. tengo un problema para armar algo y enviar con fotos ya que la mquina que uso (del laburo) tiene un antiespia y muchas veces en esta pagina me "patea" cuando quiero insertar una foto y a veces me bloquea alguna de las que han puesto Uds. Tal vez vos seas mas entendido en esto y me digas si mediante mi direccion mail externa les puedo hacer llegar algo, ahi si me las toma.

Carlos
Random avatar
Hornet
 
Mensajes: 56
Registrado: Mié May 16, 2007 10:17 am
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor juanpf » Mié Jun 27, 2007 5:32 pm

Hornet, la direccion info(at)fiatduna.com.ar esta disponible para cualquier colaboracion que quieran enviar.

Saludos
Unanse a dropbox, con mi link les den espacio extra (a mi también me suma)
http://db.tt/AKpnPTwx
Avatar de Usuario
juanpf
Fundador
 
Mensajes: 3279
Images: 346
Edad: 35
Registrado: Jue Jun 29, 2006 11:41 am
Ubicación: Bs. As.
Gracias dadas: 166 veces
Gracias recibidas: 35 veces
Sexo: Hombre

2009 Renault Scenic Sportway 1.6L 16v

Notapor Hornet » Vie Jun 29, 2007 11:06 am

bueno, les comento que saque el burro, lo desarme parcialmente ya que vi que todo lo demas estaba en buen estado y fui a la parte de carbones. Ahi se pudrio un poco la cosa ya que el burro Indiel tiene 4 carbones (2 de masa y dos positivos. Los dos de masa mucho mas gastados que los de positivo. Los dos de positivo 2 milimetros aproximadamente mas largos que los de masa. Los carbones de positivo accesibles a desoldar y volver a soldar. Los de masa bastante inaccesibles ya que estan en el fondo de la tapa y apretados y soldados de fabrica.

Conclusion: en algun momento fue desarmado por algun "electricista", le cambiaron los carbones positivos y al encontrar la misma dificultad que yo no le cambiaron los de masa (esto le debe haber pasado a su antiguo dueño.

Yo le suplemente los carbones de masa y algunos dias mas va a andar asi, pero queria preguntar si alguno se vio ante este problema, como lo soluciono. Digo esto porque tanto la plaqueta como el contacto a masa estan remachados al fondo de la tapa y los contactos sumamente agarrados al fondo, a maquina. Para sacarlos practicamente hay que romper la abrazadera que los sujeta al fondo y para soldar los contactos nuevos no hay mucho lugar donde apoyar un soldador sin quemar la palqueta portacarbones.

Bueno: la dejo picando. Pareciera que hay que reformar la tapa, pero por ahi soy yo que no me doy idea.

Carlos
Random avatar
Hornet
 
Mensajes: 56
Registrado: Mié May 16, 2007 10:17 am
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

problema con burro de arranque

Notapor dunita96 » Jue Jul 05, 2007 10:53 am

Hola señores, tengo un problema aparentemente con el burro de mi duna, el tema es el siguiente cuando giro la llave de contacto hace "tack", me fije y hacia ruido en el temporizador de precalentamiento, se lo cambie y contunua el mismo ruido pero en la zona del burro, y tengo que insistir varias veces para que arranque, al que me pueda ayudar desde ya se los agradesco.
1996 Duna CSD 1.7 "UNA MAQUINA"
Random avatar
dunita96
 
Mensajes: 50
Registrado: Mié Ene 31, 2007 2:41 am
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor ddelca » Jue Jul 05, 2007 11:13 am

ya m paso eso a mi , lo q tenes q hacer es cambiar el automatico del burro, el burro sale con 3 tornillos, se complica para sacarlo , y ya q lo sacas hacele un mantenimiento y queda d 10! ese laburo en un taller mecanico debe andar en los 80 pesos mas o menos.salu2
Random avatar
ddelca
 
Mensajes: 654
Edad: 26
Registrado: Dom Abr 29, 2007 8:46 pm
Ubicación: cualquier lugar
Gracias dadas: 0 vez
Gracias recibidas: 3 veces
Sexo: Hombre

Notapor Ezequiel350 » Jue Jul 05, 2007 1:56 pm

A mi me paso lo mismo con un duna '93 que tenia antes. Para salir del paso cuando no arrancaba a la mañana, con una madera le daba un golpecito al burro y despues arrancaba. Te recomiendo que lo mandes a arreglar pero como para salir del paso sirve.

Saludoss
Random avatar
Ezequiel350
 
Mensajes: 200
Edad: 27
Registrado: Jue Dic 28, 2006 3:08 pm
Ubicación: Ciudad Jardin el Palomar
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor sergiog » Jue Jul 05, 2007 2:58 pm

A ver si entendí mal, hace ese ruido y no gira????, si es asi ya respondieron ( automático).
Si hace ese ruido y el motor gira se puede haber roto o doblado la horquilla que envía en impulsor o bendix hacia la corona, en todo los casos debes sacar el motor de arranque y hacerle el servicio, que va a quedar mejor ( limpieza de colector, engrasado,si lo necesita cambio de carbones,etc).
Suerte
Sergio
¡Respetemos las Velocidades Máximas y las Normas de Tránsito!!!
Avatar de Usuario
sergiog
Moderador
 
Mensajes: 3211
Edad: 51
Registrado: Lun Dic 04, 2006 12:44 pm
Ubicación: San Martin - Buenos Aires
Gracias dadas: 0 vez
Gracias recibidas: 2 veces
Sexo: Sin especificar

1988 Fiat Duna SC 1.3

Notapor dunita96 » Jue Jul 05, 2007 3:33 pm

Muchas gracias por la ayuda.
1996 Duna CSD 1.7 "UNA MAQUINA"
Random avatar
dunita96
 
Mensajes: 50
Registrado: Mié Ene 31, 2007 2:41 am
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

El burro sigue andando solo (?)

Notapor leo_santa » Jue Jul 19, 2007 12:02 pm

bueno el tema que hoy a la matina le doy arranque y no arranc apero el burro sigui andando solo (?) tuve que desconectar la bateria. Entocnes saque el burro fui a una casa que arreglan burros y encendido (q ya me habia cambiado elautomatico hace 2 semanas) y me dice que esta ok el burro , me dice que puede llegar a ser la bateria que no tnga carga o el contacotr, bueno la bateria es nueva el alternqador carga bien asi que me decidi x el contator que estaba rompiendo las bolas hace rato, por ejemplo para que anden las luces y el desempañador, calefa, y limpiapaerbrizas al mismo tiempo tnia que buscar el punto exacto de la llave e ir moviendo (a veces tnia cq elegir entre tner luces o tner limpiaparabrisas :S) lo cambie me salio 39$ el valeo pero sigue sin parar el burro alguno tiene algna ideA ?

saludos
Random avatar
leo_santa
 
Mensajes: 54
Edad: 28
Registrado: Dom Jun 10, 2007 11:48 pm
Ubicación: Valentin Alsina
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor sergiog » Jue Jul 19, 2007 12:07 pm

Seguramente que tenes alguna conexión mal y sigue accionando el automático del burro por eso gira en vacio, una vez que dejas de accionar la llave.
Fijate si no invertiste ninguna conexión en la llave de encendido, o los cables no se tocan entre si inecesariamente.
Suerte
Sergio
¡Respetemos las Velocidades Máximas y las Normas de Tránsito!!!
Avatar de Usuario
sergiog
Moderador
 
Mensajes: 3211
Edad: 51
Registrado: Lun Dic 04, 2006 12:44 pm
Ubicación: San Martin - Buenos Aires
Gracias dadas: 0 vez
Gracias recibidas: 2 veces
Sexo: Sin especificar

1988 Fiat Duna SC 1.3

Notapor leo_santa » Jue Jul 19, 2007 12:42 pm

eso esta todo bien no habia tocado nada de eso yo solo cambie el contactor :S


recien lo puse a girar fuera de motor y anda lo mas bien para solo (peunteando el pisitivo gordo con el q viene de la llave )

de adentro del motor no puede ser anda no ? la corona y eso ?
Random avatar
leo_santa
 
Mensajes: 54
Edad: 28
Registrado: Dom Jun 10, 2007 11:48 pm
Ubicación: Valentin Alsina
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor leo_santa » Jue Jul 19, 2007 1:06 pm

ahio lo prbe fuera del motor con todas las conecciones como deben ser y anda bien

el problema es cuando lo meto :( sera la corona :(
Random avatar
leo_santa
 
Mensajes: 54
Edad: 28
Registrado: Dom Jun 10, 2007 11:48 pm
Ubicación: Valentin Alsina
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor sergiog » Jue Jul 19, 2007 3:08 pm

ohhh, al rearmarlo le doblaron la horquilla de desplazamiento del impulsor....
Sergio
¡Respetemos las Velocidades Máximas y las Normas de Tránsito!!!
Avatar de Usuario
sergiog
Moderador
 
Mensajes: 3211
Edad: 51
Registrado: Lun Dic 04, 2006 12:44 pm
Ubicación: San Martin - Buenos Aires
Gracias dadas: 0 vez
Gracias recibidas: 2 veces
Sexo: Sin especificar

1988 Fiat Duna SC 1.3

Notapor leo_santa » Jue Jul 19, 2007 5:25 pm

ya esta fui de nuevo y el tipo me da otro automatico nuevo me dice proba y traeme el otro pero no creo q sea eso y chan era eso anda josha
Random avatar
leo_santa
 
Mensajes: 54
Edad: 28
Registrado: Dom Jun 10, 2007 11:48 pm
Ubicación: Valentin Alsina
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

AnteriorSiguiente

Volver a Foro de Mecánica

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: Google Adsense [Bot] y 0 invitados

  • Anuncios