Diodos

Para tratar todos los temas de tu Fiat Duna, mecanica, electricidad, amortiguacion, motor, etc

Moderador: moderadores Mecanica

Notapor rolando rognone » Mar Oct 23, 2007 2:27 pm

Garibaldi, así es como debe funcionar, lo raro es que antes no prendia, si estaba la bombita en falso o quemada no cargaria el alternador porque esta es la que lo excita para que cargue, y si el alternador tenia algo mal es raro que no te quedaras sin bateria, no sería que no le ponias mucha atención??? a la luz.
De lo contrario se arreglo solo.
Rolo.
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 10173
Edad: 50
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 406 veces
Gracias recibidas: 577 veces
Sexo: Hombre

2015 Fiat Palio Fire 1.4

Anuncio

Notapor aenieva » Mar Oct 23, 2007 2:52 pm

Garibaldi, como dice rolando, es muy raro lo que te sucedía. En mi caso, ya tengo la visión periférica para detectar las tres luces que se me prenden al arrancar el auto: la luz de la batería, la de presión de aceite y la de freno de mano colocado. Y antes de mover el vehículo, una nueva repasada para verificar que las 3 están apagadas. SOy partidario con Rolando que no le prestabas atención... me parece

augusto
ImagenImagenImagenImagen
Random avatar
aenieva
Moderador
 
Mensajes: 1276
Edad: 48
Registrado: Mar Sep 12, 2006 2:45 am
Ubicación: Córdoba, Capital (Bº Alta Córdoba)
Gracias dadas: 0 vez
Gracias recibidas: 5 veces
Sexo: Hombre

Notapor garibaldi » Mar Oct 23, 2007 4:18 pm

rolo y aenieva......no crean que vivo fumado!!!!
fuera de broma, me parece que empezo a prender una vez que cambie la correa del alternador y de paso le pegue una limpiada a todo el alternador.....
sls,
Gracias a Dios y a mi Vieja tengo un DUNA!!!!!!!!
Random avatar
garibaldi
 
Mensajes: 49
Edad: 46
Registrado: Dom Abr 29, 2007 5:13 pm
Ubicación: San Martin-Mendoza
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor guille » Mar Oct 23, 2007 6:03 pm

Entonces tuviste suerte que no te halla dejado a pata, ahora funciona como debe ser. :wink:
Motor 1.4 modelo 93 con gnc.
Random avatar
guille
 
Mensajes: 1956
Edad: 38
Registrado: Vie Oct 06, 2006 2:23 pm
Ubicación: Punta Alta
Gracias dadas: 0 vez
Gracias recibidas: 3 veces
Sexo: Sin especificar

Notapor Ceferino Sanchez (CHILIN) » Mar Oct 23, 2007 11:11 pm

garibaldi escribió:Buenas......
muchachos hablando del tema de la luz de la bateria....queria saber si es normal que se prenda junto con la del aceite cuando lo pongo en contacto, despues cuando arranca se apagan las dos??es normal esto??antes no lo hacia, se prendia la del aceite unicamente....
:?: salu2.


Así como te funciona ahora esta bien, cuando pones el contacto la luz del aceite se prende porque al no girar el motor no hay presión y la del alternador lo mismo al no girar el alternador no carga por eso queda prendida, cuando le das arranque sube la presión y se apaga, si hubiera alguna falla en la presión permanecería prendida, con el alternador lo mismo, al comenzar a girar el alternado comienza a cargar y se apaga, si permanece prendida es que tenes una falla en la carga
Random avatar
Ceferino Sanchez (CHILIN)
 
Mensajes: 1685
Registrado: Lun Dic 04, 2006 8:35 pm
Gracias dadas: 0 vez
Gracias recibidas: 5 veces
Sexo: Sin especificar

Notapor Josema_12 » Mié Oct 24, 2007 12:13 am

Mcuchachos,
Hay saqué mi dunita del eletrico.
Aparte de los quilombos que tiene el pobre, se me sumó el automatico. Por unos días para darle arranque tenía que pegarle unos golpecitos, hasta que hoy no quiso saber nada.
Me dijeron que le cambiaron unos carbones del arranque y el disco donde van los mismos. Uno de los alojamientos estaba mal soldado. Por ese lado quedó joya.
El quilombo que le quedó es que al andarlo tironea mucho y se prende y apaga la luz testigo de la bateria (ya sea teniendo prendidas las luces de posicion o altas, o no) y es peor cuando agarra algun pozo.
El eletrico pobro con un tester y el alternador funciona joya, tiraba de 13 a 14 (al igual que la bateria)
Consulta....que son esos cables que salen del alternador, no vendra por ahi el quilombo?????

Ayuda.....muchas gracias.

Detalle:
cuando esta regulando y esta con las luces apagadas hago juegos de luces y nada...
cuando prendo las luces de posicion y hago juegos de luces el testigo de la bateria se prende suavecito
cuando prendo la media y hago juego de luces se prende un toke mas fuerte la luz testigo de la bateria
Random avatar
Josema_12
 
Mensajes: 21
Registrado: Sab Dic 02, 2006 3:23 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor rolando rognone » Mié Oct 24, 2007 8:13 am

Jose, en el alternador hay dos cables, uno grueso rojo que es la alimentacion y biene de la instalacion de los 12 volt de la bateria, el otro finito que es gris con una raya azul tiene salida de 12 volt solamente cuando el alternador esta girando con el motor encendido y es el que pone en funcionamiento el relay de la placa de precalentamiento del multiple de admision, insisto, como dije mas arriba revisa todas las masas del motor y de la bateria al chasis.
Rolo
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 10173
Edad: 50
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 406 veces
Gracias recibidas: 577 veces
Sexo: Hombre

2015 Fiat Palio Fire 1.4

Anterior

Volver a Foro de Mecánica

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

  • Anuncio