Metodos para comprobar el funcionamiento del termostato.

Para tratar todos los temas de tu Fiat Duna, mecanica, electricidad, amortiguacion, motor, etc

Moderador: moderadores Mecanica

Metodos para comprobar el funcionamiento del termostato.

Notapor Vinicius » Mié Oct 08, 2008 6:13 pm

[table]Dudé mucho en abrir este hilo para que no me reten pero bueno, busqué y leí montones de hilos pero aun me quedan dudas y no llego a ninguna conclusión ... queda a consideración de los Sres. moderadores en correrlo o dejarlo donde esta ....
Aquí va mi problema cual caballo desbocado ...[/table]


Me levanta temperatura, la ultima vez terminó el agua rebalsando por la tapa del tacho :cry:

Hice pruebas, según indicaciones halladas en el foro, de bulbo y resistencia, y el electro arranca (aunque creo que no me funciona la velocidad baja de la resistencia).

Le mando un cable en directo al electro y arranca y con eso logro bajar la temperatura.

Ahora mi gran duda es ... hay algún método efectivo para comprobar si es el termostato lo que se quedo pegado ?
Leí que decían que la prueba a realizar es "arrancar el auto en frío y chequear si hay liquido de retorno al tacho por la manguerita superior mas fina, si lo hay es que el termostato no funciona porque esta abierto cuando no debería estarlo, esperar que levante temperatura y volver a chequear el tacho, si no hay retorno de liquido es que se quedo pegado".... pero es como que nadie termino de afirmarlo ....

... ratifican y reivindican fervientemente este método? (jajaja) o es necesario desarmar para saber si esta ahí el problema?

Muchas gracias
:D
Última edición por Vinicius el Mié Oct 08, 2008 10:08 pm, editado 1 vez en total
"Creo que a la dictadura se le escaparon algunos"
... Sergei33
.
.
Random avatar
Vinicius
 
Mensajes: 1200
Edad: 49
Registrado: Vie Oct 19, 2007 11:36 pm
Ubicación: Mar del Plata
Gracias dadas: 0 vez
Gracias recibidas: 6 veces
Sexo: Sin especificar

Anuncios

Notapor sergei33 » Mié Oct 08, 2008 8:02 pm

Hola, ponelo en marcha y desconecta esa manguerita, a medida que comience a levantar temperatura va a comenzar a circular el liquido y alli es cuando funciona bien porque el termo esta comenzando a abrir, otra cosa que tienen los termos es que el embolo se acciona con una carga de cera especial que reacciona a la temperatura y esta carga suele vencer y perder efectividad y no abre en forma completa, por ello el caudal de circulacion no es el que esta previsto para el motor y comienza a levantar temperatura de a poco.
Avatar de Usuario
sergei33
 
Mensajes: 866
Edad: 52
Registrado: Sab Ene 26, 2008 7:29 pm
Ubicación: Còrdoba, Capital
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

1996 Fiat Duna SDR

Notapor sergei33 » Mié Oct 08, 2008 8:14 pm

perdon, otra cosa, el otro metodo es sacarlo (no es para nada complicado) y luego con un termometro de taller meterlo en un tachito y a la hornalla, cuando el termometro te mida 90-92 grados mas o menos alli sacarlo urgente y medir la abertura de la base del termostato (orificio que deja visible cuando abre y donde asienta la goma de cierre) a la misma goma, te tiene que dar una carrera (abertura) de mas o menos 0.7 mm. cualquier cosa chifla que en algun lado esta el problema
Avatar de Usuario
sergei33
 
Mensajes: 866
Edad: 52
Registrado: Sab Ene 26, 2008 7:29 pm
Ubicación: Còrdoba, Capital
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

1996 Fiat Duna SDR

Notapor DUNGA » Mié Oct 08, 2008 10:20 pm

8) Buenas, cuando cambie el termostato, al que saque le hice la prueba de la olla, puse a calentar agua y sumergí el termostato, no medí la temperatura del agua ni la apertura del termostato, no tenia con que, pero conseguí dos resultados: En la primera ves que lo sumergí, cuando el agua empezó a hervir y se abrió por completo, lo saque y lo deje enfriar, al rato se había cerrado todo. En la segunda oportunidad lo sumergí y se abrió por completo y al dejarlo enfriar solo se cerro hasta la mitad. Lo volví a meter el agua hirviendo y no se movió! Esto me estaba ocasionando el problema en el auto, el termostato no se cerraba cuando debía hacerlo!


Saludos!8)
Acelero...Acelero... Freno y dejo un touch marron en mis calzoncillos blancos o_0...
Avatar de Usuario
DUNGA
 
Mensajes: 1715
Edad: 48
Registrado: Mié Oct 03, 2007 12:08 pm
Ubicación: La Plata
Gracias dadas: 6 veces
Gracias recibidas: 15 veces
Sexo: Hombre

2009 Chevrolet Corsa Classic 3P

Notapor rolando rognone » Jue Oct 09, 2008 9:19 am

sergei33 escribió:Hola, ponelo en marcha y desconecta esa manguerita, a medida que comience a levantar temperatura va a comenzar a circular el liquido y alli es cuando funciona bien porque el termo esta comenzando a abrir, otra cosa que tienen los termos es que el embolo se acciona con una carga de cera especial que reacciona a la temperatura y esta carga suele vencer y perder efectividad y no abre en forma completa, por ello el caudal de circulacion no es el que esta previsto para el motor y comienza a levantar temperatura de a poco.
´

100 % de acuerdo con Sergei, esa manguerita siempre va a mandar agua despues que abra el termostato ya que es un alivio o retorno al vaso recuperador desde el radiador, fijate que sale del mangon superior de éste, por donde viene el agua que ya refrigero el motor y va al radiador para enfriarse, y toma nuevamente por el mangon de abajo.
Última edición por rolando rognone el Jue Oct 09, 2008 9:29 am, editado 1 vez en total
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 8754
Edad: 46
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 228 veces
Gracias recibidas: 338 veces
Sexo: Hombre

1996 Fiat Duna CL 1.6

Notapor rolando rognone » Jue Oct 09, 2008 9:21 am

sergei33 escribió:perdon, otra cosa, el otro metodo es sacarlo (no es para nada complicado) y luego con un termometro de taller meterlo en un tachito y a la hornalla, cuando el termometro te mida 90-92 grados mas o menos alli sacarlo urgente y medir la abertura de la base del termostato (orificio que deja visible cuando abre y donde asienta la goma de cierre) a la misma goma, te tiene que dar una carrera (abertura) de mas o menos 0.7 mm. cualquier cosa chifla que en algun lado esta el problema


Este tambien es un buen metodo para medirlo, pero necesitas del termometro, sino fijate que a medida que vaya tomando temperatura el motor el mangon superior tiene que estar empezando a calentar y luego el de abajo tambien.
Si el de abajo esta mucho mas frio, podes tener el radiador tapado.
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 8754
Edad: 46
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 228 veces
Gracias recibidas: 338 veces
Sexo: Hombre

1996 Fiat Duna CL 1.6

Notapor rolando rognone » Jue Oct 09, 2008 9:28 am

DUNGA escribió:8) Buenas, cuando cambie el termostato, al que saque le hice la prueba de la olla, puse a calentar agua y sumergí el termostato, no medí la temperatura del agua ni la apertura del termostato, no tenia con que, pero conseguí dos resultados: En la primera ves que lo sumergí, cuando el agua empezó a hervir y se abrió por completo, lo saque y lo deje enfriar, al rato se había cerrado todo. En la segunda oportunidad lo sumergí y se abrió por completo y al dejarlo enfriar solo se cerro hasta la mitad. Lo volví a meter el agua hirviendo y no se movió! Esto me estaba ocasionando el problema en el auto, el termostato no se cerraba cuando debía hacerlo!


Saludos!8)


Dunga, te cuento que un dia no tenia nada que hacer y me puse a probar como decian aca el termostato que en su momento le cambie al motor, cerraba pero tenia la goma comida y el agua pasaba igual.
Luego lo puse en la olla y abria y cerraba cuando se enfriaba, pero en una lo deje tanto rato y me paso lo mismo que a vos, abrio y no cerro mas, para mi que es producto de que se traba andentro la cera que menciona Sergei.

Ahora si el termostato se traba abierto el motor nunca toma temperatura, si se traba cerrado el motor vuela en temperatura y el radiador y el electro ni se enteran.

Para ver si esta un poco tapado el radiador es bueno hacer una pequeña prueba, abriendo la calefaccion al mango y prenderle el forzador, a ver si ahi baja un poco la temperatura ya que este metodo esta haciendo de un radiador auxiliar pero de menor medida claro esta, pero sirve para ver si baja un poco la temperatura, luego va a subir nuevamete.
Pero si baja algo es posible como dije mas arriba que este obstruido el radiador principal.
Saludos.
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 8754
Edad: 46
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 228 veces
Gracias recibidas: 338 veces
Sexo: Hombre

1996 Fiat Duna CL 1.6

Notapor chebi_uno_scr_95 » Jue Oct 09, 2008 11:27 am

rolando rognone escribió:y prenderle el forzador, a ver si ahi baja un poco la temperatura


Rolo... me quedo una duda (es simplemente para desburrarme... a que llamas forzador?

saludos...

cHeBi
Mi Uno no es un avión... pero vuela!!
El buscador no muerdeee... usenlo!!
¿Compras robado? ya te va a tocar a vos..
Random avatar
chebi_uno_scr_95
 
Mensajes: 2921
Edad: 27
Registrado: Jue Abr 10, 2008 10:12 pm
Ubicación: Olivos Bs As Argentina
Gracias dadas: 0 vez
Gracias recibidas: 5 veces
Sexo: Sin especificar

Notapor rolando rognone » Jue Oct 09, 2008 11:54 am

chebi_uno_scr_95 escribió:
rolando rognone escribió:y prenderle el forzador, a ver si ahi baja un poco la temperatura


Rolo... me quedo una duda (es simplemente para desburrarme... a que llamas forzador?

saludos...

cHeBi


Al ventilador.
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 8754
Edad: 46
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 228 veces
Gracias recibidas: 338 veces
Sexo: Hombre

1996 Fiat Duna CL 1.6

Notapor DUNGA » Jue Oct 09, 2008 9:41 pm

rolando rognone escribió: Dunga, te cuento que un dia no tenia nada que hacer y me puse a probar como decian aca el termostato que en su momento le cambie al motor, cerraba pero tenia la goma comida y el agua pasaba igual.


8) Si Rolando, esto suele suceder, tambien en motores que se ha usado agua y no refrigerante se puede ver inccrustaciones de sarro en la parte donde debe apollar la goma.


rolando rognone escribió:Luego lo puse en la olla y abria y cerraba cuando se enfriaba, pero en una lo deje tanto rato y me paso lo mismo que a vos, abrio y no cerro mas, para mi que es producto de que se traba andentro la cera que menciona Sergei..


8) Esto Rolando es un dato que desconocia, no sabia lo de la cera!


rolando rognone escribió:Ahora si el termostato se traba abierto el motor nunca toma temperatura, si se traba cerrado el motor vuela en temperatura y el radiador y el electro ni se enteran..


8) Totalmente de acuerdo! en el caso de termostato trabado cerrado, la mayor temperatura estaria en la tapa de cilindros y en el block, al no haber circulación la temperatura del liquido en el radiador seria menor por ende el bulbo del electroventilador estaria tomando esta temperatura menor y no funcionaria!


rolando rognone escribió:Para ver si esta un poco tapado el radiador es bueno hacer una pequeña prueba, abriendo la calefaccion al mango y prenderle el forzador, a ver si ahi baja un poco la temperatura ya que este metodo esta haciendo de un radiador auxiliar pero de menor medida claro esta, pero sirve para ver si baja un poco la temperatura, luego va a subir nuevamete.
Pero si baja algo es posible como dije mas arriba que este obstruido el radiador principal. .


8) Esto es para tener en cuenta!

Saludos! 8)
Acelero...Acelero... Freno y dejo un touch marron en mis calzoncillos blancos o_0...
Avatar de Usuario
DUNGA
 
Mensajes: 1715
Edad: 48
Registrado: Mié Oct 03, 2007 12:08 pm
Ubicación: La Plata
Gracias dadas: 6 veces
Gracias recibidas: 15 veces
Sexo: Hombre

2009 Chevrolet Corsa Classic 3P


Volver a Foro de Mecánica

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

  • Anuncios