Problemas con el electroventilador

Electricidad y Electrónica Automotriz del Fiat Duna

Moderador: moderadores Mecanica

Problemas con el electroventilador

Notapor Cuarenti » Dom Jun 09, 2019 1:55 pm

Hola amigos que tal, mi nombre es emanuel soy nuevo en el foro, les quería consultar por algo que me esta quemando la cabeza..tengo un Fiat 147 mod94 1.4 nafta..anda todo bien pero electroventilador prende a los 90 de ahí en más prende y se corta cada 8 seg. Y así permanente lo hace andando o parado. Si alguien me podría dar una idea se los agradecería mucho amigos
Última edición por rolando rognone el Dom Jun 09, 2019 3:09 pm, editado 1 vez en total
Razón: Publicar en el subforo correspondiente
Random avatar
Cuarenti
 
Mensajes: 0
Registrado: Dom Jun 09, 2019 1:24 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Anuncio

Problemas con el electroventilador

Notapor Cuarenti » Dom Jun 09, 2019 1:59 pm

Vale aclarar que el auto tiene radiador nuevo,bomba de agua nueva, mangueras nuevas al igual que el termostato. Y hace 1 semana le cambie la junta de cilindros. La resistencia esta desconectada al parecer pero ya lo compre así h anda bien el electro de repente empezó a fallar el bulbo tambien es nuevo. No se que puede estar pasando muchas gracias gente
Última edición por andreselpata el Sab Jun 15, 2019 10:42 pm, editado 4 veces en total
Razón: Publicar en el subforo correspondiente. no abreviar!!
Random avatar
Cuarenti
 
Mensajes: 0
Registrado: Dom Jun 09, 2019 1:24 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Re: Problemas con el electroventilador

Notapor rolando rognone » Dom Jun 09, 2019 3:12 pm

Por favor publica tus temas en los sub foros correspondientes de acuerdo a la consulta.
Completa tus datos y los del vehículo.
Leé las Reglas del Foro.
Gracias
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 10341
Edad: 51
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 410 veces
Gracias recibidas: 602 veces
Sexo: Hombre

2015 Fiat Palio Fire 1.4

Re: Problemas con el electroventilador

Notapor andreselpata » Sab Jun 15, 2019 10:43 pm

Cuarenti escribió en problemas con el electroventilador:Vale aclarar que el auto tiene radiador nuevo,bomba de agua nueva, mangueras nuevas al igual que el termostato. Y hace 1 semana le cambie la junta de cilindros. La resistencia esta desconectada al parecer pero ya lo compre así h anda bien el electro de repente empezó a fallar el bulbo tambien es nuevo. No se que puede estar pasando muchas gracias gente


no abreviar, en el foro priorizamos la correcta escritura para la facil lectura de todos.

fijate de usar el buscador antes de publicar, este tema ya se ha tratado muchisimo en otros posts
NOVATOS LEAN LAS REGLAS:
REGLAS DEL FORO

Ingeniero Agrónomo
Ex-dueño del gran CATANGO!!
Avatar de Usuario
andreselpata
Moderador
 
Mensajes: 2277
Edad: 30
Registrado: Jue Jun 16, 2011 8:39 pm
Ubicación: Bahía Blanca
Gracias dadas: 50 veces
Gracias recibidas: 304 veces
Sexo: Hombre

2006 Volkswagen GOL Power 1.6

Re: Problemas con el electroventilador

Notapor Nss15 » Vie Jun 21, 2019 8:45 pm

Cuarenti escribió en problemas con el electroventilador:Vale aclarar que el auto tiene radiador nuevo,bomba de agua nueva, mangueras nuevas al igual que el termostato. Y hace 1 semana le cambie la junta de cilindros. La resistencia esta desconectada al parecer pero ya lo compre así h anda bien el electro de repente empezó a fallar el bulbo tambien es nuevo. No se que puede estar pasando muchas gracias gente

Por lo que descibis es problema del bulbo, vienen de mala calidad. Hace la prueba, junta los cables que se conectan en el bulbo (tene cuidado que va a arrancar el electro) dejalo un ratito y soltalos, si se apaga y no vuelve a prenderse es falla del bulbo
Imagen
Avatar de Usuario
Nss15
 
Mensajes: 1242
Edad: 28
Registrado: Mar Sep 06, 2011 5:32 pm
Ubicación: Santo Tome, Santa fe
Gracias dadas: 128 veces
Gracias recibidas: 227 veces
Sexo: Hombre

2006 Volkswagen Suran Highline 1.6

Re: Problemas con el electroventilador

Notapor Pablo Puntano » Lun Jun 24, 2019 8:09 am

sino no queda que probar el bulbo viejo por las dudas.(si es que no lo tiraste.
verifica tambien que este purgado bien el circuito
Random avatar
Pablo Puntano
 
Mensajes: 1010
Edad: 36
Registrado: Vie Jun 10, 2011 8:41 am
Ubicación: San Luis Capital
Gracias dadas: 5 veces
Gracias recibidas: 143 veces
Sexo: Hombre

2006 Ford Ecosport


Volver a Electricidad, Electrónica e Instrumental

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

  • Anuncio