Rarisimo las luces en el tablero

Para tratar todos los temas de tu Fiat Duna, mecanica, electricidad, amortiguacion, motor, etc

Moderador: moderadores Mecanica

Rarisimo las luces en el tablero

Notapor guillermoparodi007 » Lun Abr 14, 2008 10:56 am

amigos, me pasa algo raro, en el tablero, la luz del cebador, y del freno de mano al igual que la de la presion de aceite, si esta bien frio, por ejmplo a la mañana al arrancar, prenden todas y muy bien, pero al hacer unas cuadras, se ve que se caliente algo (no se si es por el tablero) dejan de prender, lo q mas me preocupa es la de la presion... que sera? problemas de masa?
Random avatar
guillermoparodi007
 
Mensajes: 48
Registrado: Lun Sep 24, 2007 9:58 am
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Anuncios

Notapor PabloGo » Lun Abr 14, 2008 10:59 am

Buenas Guille, completá los datos de tu auto asi poder apuntar a tu modelo mas precisamente.

De paso, de ser un problema de masa debería suceder tanto en frio como en caliente.
Yo quizas me inclinaría por el lado de un relay.

Saludos 8)
1.4Go, un tigrecito Imagen
Marcando la diferencia entre tener un Duna y querer tenerlo.
¿Compras robado? ya te va a tocar a vos
Avatar de Usuario
PabloGo
Moderador y RRPP
 
Mensajes: 2997
Images: 0
Edad: 34
Registrado: Mar Dic 19, 2006 11:36 pm
Ubicación: Buenos Aires - Vte. López
Gracias dadas: 0 vez
Gracias recibidas: 5 veces
Sexo: Sin especificar

1993 Fiat Duna SL 1.4

Notapor leonenredado » Lun Abr 14, 2008 11:04 am

Guille realmente es muy raro lo que te pasa y no se me ocurre que puede ser.

Te invitamos a introducir los datos de tu vehículo en el Garage, para poder ayudarte de manera mas especifica, cuando surja alguna duda. Al tener tantas versiones disponibles del Fiat Duna, es complicado establecer de cual se esta hablando sino existen referencias, acá te dejo una guía explicando como hacerlo: Como completar los datos de tu auto en el GARAGE

Así mismo podes completar tus datos en el Perfil, de esta manera: Como completar tus datos en el PERFIL

Recordá leer este post: Reglas del Foro
Imagen
Esta lluvia de mierda no quiere parar, esta lluvia de mierda no quiere parar...es la 4 que no para de llorar...
Avatar de Usuario
leonenredado
Moderador
 
Mensajes: 5252
Images: 573
Edad: 37
Registrado: Mar Ago 21, 2007 2:26 pm
Ubicación: La Plata - BA - Argentina
Gracias dadas: 18 veces
Gracias recibidas: 28 veces
Sexo: Hombre

2003 Renault Clio II F1 RN 1.9D

Notapor rolando rognone » Lun Abr 14, 2008 11:09 am

Lo que se me ocurre es que el medidor de temperatura este generando algun problema en el circuito del tablero, ya que este reloj trabaja con un bulbo con conexion a masa, seguramente cuando el motor empieza a tomar temperatura el reloj genera algun problema en el circuito del tablero donde hacen contacto las luces que te estan fallando ya que esas tambien encienden por masa, la del freno y la del aceite, seguramente la del cebador tambien.
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 8714
Edad: 46
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 225 veces
Gracias recibidas: 330 veces
Sexo: Hombre

1996 Fiat Duna CL 1.6

Notapor leonenredado » Lun Abr 14, 2008 11:26 am

Bueno ahora viendo esta opcion que ofrece Rolando, se me ocurre que para probar eso podes simplemente desconectar el cable del bulbo de temperatura y ver si encienden los demas testigos.
Imagen
Esta lluvia de mierda no quiere parar, esta lluvia de mierda no quiere parar...es la 4 que no para de llorar...
Avatar de Usuario
leonenredado
Moderador
 
Mensajes: 5252
Images: 573
Edad: 37
Registrado: Mar Ago 21, 2007 2:26 pm
Ubicación: La Plata - BA - Argentina
Gracias dadas: 18 veces
Gracias recibidas: 28 veces
Sexo: Hombre

2003 Renault Clio II F1 RN 1.9D

Notapor SAMIM042 » Lun Abr 14, 2008 11:31 am

Guillermo, bienvenido...

No entiendo muy bien el planteamiento de tu pregunta, pero te explico, cuando pones la llave en contacto, prenden todas esas luces, presión, el testigo del freno de mano, el de carga de la baetería, etc. Cuando el auto comienza a regular, después de dar arranque, esas luces es normal que continuen prendidas, más si la regulación es baja, es decir 700rpm por ejm, si lo aceleras deberían dejar de prender la de la presión de aceite y la del testigo de la batería, la del freno se apaga cuando sueltas dicho freno. Osea es normal que el duna cuando caliente o regule bien se apaguen. Si puedes explicate un poco mejor para ayudarte más...

Saludos
Imagen
Imagen
Random avatar
SAMIM042
 
Mensajes: 715
Edad: 33
Registrado: Mar Jun 05, 2007 11:53 am
Ubicación: Venezuela
Gracias dadas: 0 vez
Gracias recibidas: 1 vez
Sexo: Sin especificar

Notapor guillermoparodi007 » Lun Abr 14, 2008 1:49 pm

les cuento mejor, pasa que arranco el coche ahpra q empieze el frio y pongo contacto y se prenden la luz de freno de mano (si lo tengo puesto), cebador (si lo accione) y la de presion y bateria, prendo el coche y estas ultimas se apagan como corresponde. Pasa que andando al ratito la del cebador se apaga sola, y si paro y pongo el freno de mano tampoco prende. Y no lo vuelve a hacer hasta q a mi me parece se "enfria" pero no se bien si ese es el motivo....
Ademas, consulta de burro, que es un relay...???

Tengo un Duna S modelo 91
Random avatar
guillermoparodi007
 
Mensajes: 48
Registrado: Lun Sep 24, 2007 9:58 am
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor rolando rognone » Lun Abr 14, 2008 2:18 pm

guillermoparodi007 escribió:les cuento mejor, pasa que arranco el coche ahpra q empieze el frio y pongo contacto y se prenden la luz de freno de mano (si lo tengo puesto), cebador (si lo accione) y la de presion y bateria, prendo el coche y estas ultimas se apagan como corresponde. Pasa que andando al ratito la del cebador se apaga sola, y si paro y pongo el freno de mano tampoco prende. Y no lo vuelve a hacer hasta q a mi me parece se "enfria" pero no se bien si ese es el motivo....
Ademas, consulta de burro, que es un relay...???

Tengo un Duna S modelo 91


Guille, para mi es lo que te puse mas arriba nombrando el reloj de temperatura, para esas luces testigo no hay ningun relay, lo que si que funcionan por masa y si hay alguna que joda puede hacer funcinar mal a las otras, por lo que decis si es cuando calienta podria ser el reloj o el cable de la temperatura.
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 8714
Edad: 46
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 225 veces
Gracias recibidas: 330 veces
Sexo: Hombre

1996 Fiat Duna CL 1.6

Notapor rolando rognone » Lun Abr 14, 2008 2:23 pm

Te entendi mal lo del relay, se utilizan para alimentar accesorios de alto consumo fundamentalmente, accionas con un interruptor una bobinita del relay de bajo consumo y esta hace de electro iman conectando un cable de buen grosor por el cual circula gran amperaje uniendolo con el accesorio, ej. bocina de aire, faros halogeno, equipos de cierre centralizado, A/A, etc.
Basicamente para que se entienda.
Hay un post que se llama como conecto un relay, ahi esta bien explicado, fijate en el buscador.
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 8714
Edad: 46
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 225 veces
Gracias recibidas: 330 veces
Sexo: Hombre

1996 Fiat Duna CL 1.6

Notapor martinmaiden » Lun Abr 28, 2008 9:23 pm

Ya que estan hablando del tablero a mi me hace algo raro. si esta en contacto y las luces de posicion puestas las luces que alumbran el tablero ( las verdes) no se notan casi nada como que le falta potencia, de noche el tablero no se ve un choto, pasa lo mismo con la luz de los relojes de precion de aceite, temperatura y voltimetro que le coloque. pense que era asi pero viendo otro duna sl como el mio nada que ver super alumbran.....
un dia boludiando puse las luces de estacionamiento, que se accionan con el motor apagado y girando la llave para atras apretando el botoncito del tambor, y que paso, en esa posicion alumbran barbaro como todos los dunas. alguien me puede explicar donde buscar o porq hace eso, yo quiero que andando se vea bien el tablero.... espero una respuesta gracias..........
Tengo un dunita sl 1.6 de apoco le voy haciendo cosas. saludos
Imagen
Random avatar
martinmaiden
 
Mensajes: 96
Images: 0
Edad: 31
Registrado: Mar Feb 19, 2008 10:33 am
Ubicación: Berazategui
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Hombre

2000 Fiat Uno SD 1.7 Diesel

Notapor Lucho Martín » Lun Abr 28, 2008 9:51 pm

martinmaiden escribió:Ya que estan hablando del tablero a mi me hace algo raro. si esta en contacto y las luces de posicion puestas las luces que alumbran el tablero ( las verdes) no se notan casi nada como que le falta potencia, de noche el tablero no se ve un choto, pasa lo mismo con la luz de los relojes de precion de aceite, temperatura y voltimetro que le coloque. pense que era asi pero viendo otro duna sl como el mio nada que ver super alumbran.....
un dia boludiando puse las luces de estacionamiento, que se accionan con el motor apagado y girando la llave para atras apretando el botoncito del tambor, y que paso, en esa posicion alumbran barbaro como todos los dunas. alguien me puede explicar donde buscar o porq hace eso, yo quiero que andando se vea bien el tablero.... espero una respuesta gracias..........


Hola Martín, mira, a mi hace dos meses mas o menos me empezó a hacer lo mismo, se bajaban las luces que iluminan el tablero (solo las luces del tablero) al punto de no ver practicamente nada si era de noche, por lo que llegué a reemplazar un interruptor que me accciona luces de poc. y de tablero -es un injerto que le han hecho antes de mi, ya que esto debería encender con la misma llave que prende luces altas y bajas-, bueno, volviendo, el problema continuaba, tiempo después empezé a tener problemas con la batería y la terminé cambiando... Luego de ésto todo funciona correctamente, todo hace parecer como que lo del tablero era el primer síntoma de la batería agotada :?: :roll: :?:
En realidad no tengo conocimientos suficiente para afirmar de que esto realmente fué así, solo te cuento mi experiencia que comenzó con un problema similar al tuyo, pero no es mi intención que la tomes de referencia, esperá que conteste alguien que sepa más... hay muchos aqui !
Imagen
Random avatar
Lucho Martín
 
Mensajes: 189
Edad: 38
Registrado: Sab Abr 28, 2007 2:40 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor ramirormg » Lun Abr 28, 2008 10:27 pm

Hola..
Miren en la parte del motor si algún cable esta tocando con el caño de escape(derretido y tocando con el caño de escape). o si tiene algún choque reparado que no hallan quedado los cables apretados (entre ellos y o con la chapa).

Espero comentarios...
Saludos
Ramiro
Imagen

Insuperable!!!!!!!!!!
Random avatar
ramirormg
 
Mensajes: 93
Edad: 35
Registrado: Lun Mar 10, 2008 7:46 am
Ubicación: Monte Grande
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor Ceferino Sanchez (CHILIN) » Lun Abr 28, 2008 10:40 pm

martinmaiden escribió:Ya que estan hablando del tablero a mi me hace algo raro. si esta en contacto y las luces de posicion puestas las luces que alumbran el tablero ( las verdes) no se notan casi nada como que le falta potencia, de noche el tablero no se ve un choto, pasa lo mismo con la luz de los relojes de precion de aceite, temperatura y voltimetro que le coloque. pense que era asi pero viendo otro duna sl como el mio nada que ver super alumbran.....
un dia boludiando puse las luces de estacionamiento, que se accionan con el motor apagado y girando la llave para atras apretando el botoncito del tambor, y que paso, en esa posicion alumbran barbaro como todos los dunas. alguien me puede explicar donde buscar o porq hace eso, yo quiero que andando se vea bien el tablero.... espero una respuesta gracias..........


Te invito a colocar los datos de tu vehículo , para poder ayudarte mejor, conociendo cual es tu modelo, ya que todos estos datos figuran al pie de tu nombre en cada mensaje que envíes
Podes hacerlo ahora entrando acá


Imagen


Por favor decime que modelo es tu duna para saber que llave de luces tiene
Prende la luz de estacionamiento con el contacto y fijate si las luces exteriores prenden tambien débil, luego prende la luz de estacionamiento sin contacto, con la llave y el botoncito y compara las luces exteriores si tienen mas intensidad
Random avatar
Ceferino Sanchez (CHILIN)
 
Mensajes: 1747
Registrado: Lun Dic 04, 2006 8:35 pm
Gracias dadas: 0 vez
Gracias recibidas: 2 veces
Sexo: Sin especificar

Notapor Ceferino Sanchez (CHILIN) » Lun Abr 28, 2008 10:50 pm

ramirormg escribió:Hola..
Miren en la parte del motor si algún cable esta tocando con el caño de escape(derretido y tocando con el caño de escape). o si tiene algún choque reparado que no hallan quedado los cables apretados (entre ellos y o con la chapa).

Espero comentarios...
Saludos
Ramiro


De ser asi se quemaria el fusible
Random avatar
Ceferino Sanchez (CHILIN)
 
Mensajes: 1747
Registrado: Lun Dic 04, 2006 8:35 pm
Gracias dadas: 0 vez
Gracias recibidas: 2 veces
Sexo: Sin especificar

Notapor ramirormg » Lun Abr 28, 2008 11:27 pm

Hola,
el fusible se quema caundo el + toca masa.
En caso de ser un retorno o la masa de un instrumento se proboca en la instalación lo que sellama "serie"....son dos o más cargas colocadas en serie. al abrir el circuito quedan alimentadas por el retorno de otra. (cuando comparten la masa)
Normalmente se vé en las luces traseras, que al tocar el freno se encienden por la mitad las luces de posición, marcha atras y todas las que compartan la masa (la cual no está bien colocada).

Epero haber sido claro...pues no soy muy bueno explicando. Soy técnico...se nota??

Saludos
Imagen

Insuperable!!!!!!!!!!
Random avatar
ramirormg
 
Mensajes: 93
Edad: 35
Registrado: Lun Mar 10, 2008 7:46 am
Ubicación: Monte Grande
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Siguiente

Volver a Foro de Mecánica

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

  • Anuncios