a ver si alguien me orienta un poco

Para tratar todos los temas de tu Fiat Duna, mecanica, electricidad, amortiguacion, motor, etc

Moderador: moderadores Mecanica

Notapor RIV29 » Vie Jul 20, 2007 7:20 pm

hola:yo tengo un 1.3diesel y durante 1año tuve el mismo problema.recorri todos los electricistas q existen y ninguno pudo solucionarmelo ,hasta q encontre uno q si pudo.el problema esta en el burro.tu burro como el mio debe ser de dos carbones.este auto necesita uno de cuatro carbones.lo cambie por uno de cuatro y nunca mas tuve ese problema.igual segui consultando . a mi me soluciono el problema :lol:
saludos riv29
Random avatar
RIV29
 
Mensajes: 26
Registrado: Dom Sep 03, 2006 8:29 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Anuncios

Notapor Ceferino Sanchez (CHILIN) » Vie Jul 20, 2007 9:16 pm

dunita93 escribió::( bueno chiliin te comento que le cambie la bateria , le puse una nueva y me sigue haciendo lo mismo!!!
tendre que ir a algun electricista que me revisen todo de nuevo, es algo medio extraño lo que sucede, gracias igual por tu in formacion


¿no te animas a atrasarlo un poquito? hacele una marca del punto actual y luego atrasalo, si esto no te soluciona el problema haces coincidir de nuevo las marcas y el punto va a quedar igual que antes

Imagen
Random avatar
Ceferino Sanchez (CHILIN)
 
Mensajes: 1747
Registrado: Lun Dic 04, 2006 8:35 pm
Gracias dadas: 0 vez
Gracias recibidas: 2 veces
Sexo: Sin especificar

Notapor alemdq » Sab Jul 21, 2007 12:42 am

hola dunita93 yo tengo uno como el tuyo pero 94 y tube el mismo problema bateria ,calentadores , alternador revise todo pero el problema era el burro que al calentar se pone pesado y no gira como tiene que ser y no arranca .
Pero aselo revisar por que puede estar adelantadoy si desis que tenes problemas con la temperaura y no arrancar puede ser eso la temperatura no tiene que llegar a los 90 antes tiene que arrancar el ventilador electricoyl o del freno es el depresor gastado la solucion la dio otro de los muchachos con un insert de teflon
Random avatar
alemdq
 
Mensajes: 5
Edad: 55
Registrado: Dom May 13, 2007 4:53 pm
Ubicación: mar del plata
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor dunita93 » Dom Ago 12, 2007 7:14 pm

bueno amigossss le comento que por fiiiiinnnn solucione mi problema, era el burro nomas, le puse un lucas indiel frontal de cuatro carbones ya hora arranca perfecto !!!! :lol:
Random avatar
dunita93
 
Mensajes: 14
Registrado: Lun Ene 22, 2007 8:16 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor arielo » Lun Ago 13, 2007 3:50 pm

dunita93 escribió:hola a todos , le quiero comentar mi problema aver si me pueden ayudar, resulta que mi duna diesel 93 cuando esta caliente el motor, no me arranca , es como que se queda sin bateria, la bateria es una indiel 12-75 y tiene 1 año, al burro lo repare completo, el alternador me carga perfecto, y al motor se lo hice completo (encamisado y todo) que podra, ser??

otra duda que tengo , alguno save cual es la temperatura normal en la que tiene que funcionar el auto, por que me parace que el mio trabaja medio frio,

y otro problema que tengo es que cuando el auto queda parado por una hora mas o menos, al arrancar el pedal del freno se pone durisimo, por un buen rato, y luego se hablanda, al servo me lo revisaron y anda perfecto, otra cosa no se que podra ser?


¡cuando le das contacto prende la luz del bateria?
Si no, es pq tenes problemas de alternador (correa, etc).
Amo el bajo consumo, por eso mi Duna es 1.3 diesel!!!!
Random avatar
arielo
 
Mensajes: 16
Registrado: Mié Ene 03, 2007 11:40 am
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor carlosie » Mar Ago 14, 2007 11:06 am

Estimado.

Yo tengo un 92. Tenia exactamente el mismo problema. Arto de dar vueltas, me tope con un electricista y me dijo que era burro, que no tocara nada más y menos la bomba (muchachos es sagrada).
Desarmo el burro, rectifico la bobina donde asientan los carbones, armo, porsu carbones y bujes nuevos.
NUNCA MAS ME LO HIZO.
A pesar de que lo hicistes nuevo, consultalo??
Random avatar
carlosie
 
Mensajes: 23
Edad: 57
Registrado: Lun Ago 13, 2007 1:48 pm
Ubicación: General Rodríguez
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor say » Jue Ago 23, 2007 6:22 pm

HOLA TENGO UN DUNA 1.7 DIESEL Y ME PASABA LO MISMO TAMBIEN PENSABA QUE ANDABA TODO OK.
SI EL AUTO TE ARRANCA EN FRIO Y EN CALIENTE NO TE ARRANCA TIRALE UNA BOTELLA DE AGUA FRIA AL BURRO , Y LO PROBAS SI ARRANCA AL TOQUE EL PROBLEMA ESTA DENTRO DEL BURRO, EL BURRO DEL DUNA EL MAYOR PROBLEMA LO TIENE CUANDO LO CIERRAN HAY PARTES QUE NO CALSAN BIEN Y AL MES EMPIEZAN A JODER. CON EL TEMA DEL FRENO SI EL SERVO ESTA BIEN ME INCLINARIA X REVISAR EL DEPRERSOR.
SALUDOS
Random avatar
say
 
Mensajes: 96
Edad: 38
Registrado: Mié Ago 22, 2007 8:45 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor say » Jue Ago 23, 2007 6:28 pm

AH ME OLVIDABA , A MI ME RECOMENDARON PARA EL ELECTRO EL BULBO DEL 504 QUE TRABAJA A 80 GRADOS.
YO PERSONAMENTE LO BASIE EL ELECTRO MELLEVOI UN BUEN RATO Y QUEDO COMO UN CAÑO HUECO SIEMPRE PASA EL AGUA Y LO COMPLEMENTE CON UN ELECTRO DIRECTO CUANDO ESTOY VARIOS MINUTOS ATASCADO LO PRENDO DIRECTO Y REFRIGERA RE BIEN.
BUENO ESPERO QUE TE HAYA SERVIDO DE ALGO SALUDOS
Random avatar
say
 
Mensajes: 96
Edad: 38
Registrado: Mié Ago 22, 2007 8:45 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor gonza » Jue Ago 23, 2007 10:25 pm

say escribió:AH ME OLVIDABA , A MI ME RECOMENDARON PARA EL ELECTRO EL BULBO DEL 504 QUE TRABAJA A 80 GRADOS.
YO PERSONAMENTE LO BASIE EL ELECTRO MELLEVOI UN BUEN RATO Y QUEDO COMO UN CAÑO HUECO SIEMPRE PASA EL AGUA Y LO COMPLEMENTE CON UN ELECTRO DIRECTO CUANDO ESTOY VARIOS MINUTOS ATASCADO LO PRENDO DIRECTO Y REFRIGERA RE BIEN.
BUENO ESPERO QUE TE HAYA SERVIDO DE ALGO SALUDOS


Para el duna no es recomendable ese bulbo, enciende a los 82º y apaga a los 78º el duna es un motor muy comprimido y necesita trabajar con temperaturas mas altas que esa

El duna en condiciones normales no necesita de una llave para encender el electro en forma directa, si el motor te calienta, el problema es otro
Random avatar
gonza
 
Mensajes: 150
Registrado: Mié Ene 17, 2007 5:54 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor say » Jue Ago 23, 2007 10:34 pm

[Para el duna no es recomendable ese bulbo, enciende a los 82º y apaga a los 78º el duna es un motor muy comprimido y necesita trabajar con temperaturas mas altas que esa

El duna en condiciones normales no necesita de una llave para encender el electro en forma directa, si el motor te calienta, el problema es otro[/quote]


ovio , pero si estas atascado en la general paz 1 hora todas las mañana con el auto quieto es logico que tienda a calentar, yo lo uso directo para estos casos como aliviador.
cada uno elige la manera de cuidar mejor su auto.
un abrazo
Random avatar
say
 
Mensajes: 96
Edad: 38
Registrado: Mié Ago 22, 2007 8:45 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor gonza » Jue Ago 23, 2007 10:59 pm

say escribió:
gonza escribió:
Para el duna no es recomendable ese bulbo, enciende a los 82º y apaga a los 78º el duna es un motor muy comprimido y necesita trabajar con temperaturas mas altas que esa

El duna en condiciones normales no necesita de una llave para encender el electro en forma directa, si el motor te calienta, el problema es otro


ovio , pero si estas atascado en la general paz 1 hora todas las mañana con el auto quieto es logico que tienda a calentar, yo lo uso directo para estos casos como aliviador.
cada uno elige la manera de cuidar mejor su auto.
un abrazo


La temperatura normal del duna en 90º y por mas que estés atascado mas de una hora, el electro enciende solo en forma automática a los 88º,

cuando decís que tiende a calentar, me imagino que estas hablando de mas 95º ya que 90º es normal, entonces tenes otro problema
Random avatar
gonza
 
Mensajes: 150
Registrado: Mié Ene 17, 2007 5:54 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor say » Vie Ago 24, 2007 7:52 am

ok son distintas manera de pensar...yo te digo que al duna lo alivias un monton. y te digo mas me canso de ver autos quedado y mi dunita se caga de risa!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
un abrazo!!!!
Random avatar
say
 
Mensajes: 96
Edad: 38
Registrado: Mié Ago 22, 2007 8:45 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor Handers » Vie Ago 24, 2007 8:59 am

A mi me parece que si el bulbo original no deja pasar de los 90 grados, así estés atascado 2 días esta andando bien, para que andar haciendo reformas.
Avatar de Usuario
Handers
 
Mensajes: 223
Edad: 41
Registrado: Lun Sep 25, 2006 11:18 am
Ubicación: La Plata
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Hombre

Notapor say » Vie Ago 24, 2007 12:48 pm

Handers escribió:A mi me parece que si el bulbo original no deja pasar de los 90 grados, así estés atascado 2 días esta andando bien, para que andar haciendo reformas.



handers
la teoria anda cuando recien sacas el auto del concesionario. bueno te mando un abrazo!!!!!!!!!!!!
Random avatar
say
 
Mensajes: 96
Edad: 38
Registrado: Mié Ago 22, 2007 8:45 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor Handers » Vie Ago 24, 2007 2:14 pm

No me parece que sea tan así, si uno mantiene el auto al día con cosas originales va a andar toda la vida sin problemas sin necesidad de hacer reformas o agregados.
Por otro lado, si te registraste en este foro con la idea que la comunidad nuestra te de una mano, te aconsejaría que dejes de lado comentarios innecesarios.
Obviamente este comentario con onda no, que no se malinterprete.
Avatar de Usuario
Handers
 
Mensajes: 223
Edad: 41
Registrado: Lun Sep 25, 2006 11:18 am
Ubicación: La Plata
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Hombre

AnteriorSiguiente

Volver a Foro de Mecánica

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

  • Anuncios