Electro se prende a los 90 y no corta nunca encendido el mot

Electricidad y Electrónica Automotriz del Fiat Duna

Moderador: moderadores Mecanica

Electro se prende a los 90 y no corta nunca encendido el mot

Notapor chochila2001 » Lun Feb 09, 2009 3:34 am

hola a todos le cuento que tengo un duna modelo 97 naftero motor tipo 1.6, voy a caso, tengo un problema con el maldito electroventilador, enciendo el auto y esta temperatura fria lo ando y a 90 enciende el electro todo normal hasta ahi pero el problema es que el electro no corta nunca mientras el auto anda, siendo que la temperatura logra bajarla hasta el piso y me lo hace andar mal al auto tironea regula feo, porque sera que no corta, solo corta cuando lo apago al motor como a los 10 min solito se apaga, les cuento que tengo el bulbo recien cambiado anule el original hace añosy tengo el de dos patas 92-85 lo que pasa que anda tanto el electro y me come la bateria mientras ando, encima que tnego el ekipo de musica, las luces , los faros de diodo chau bateria y despues con esos 10 in ke keda el electro encendido con el motor apagado me la descarga entera a la bateria tengo un alternador indiel de 55 amp con una bateria de 65 amp autobat con 10 meses de uso, si alguien tiene alguna solucion se los agradezco

ya cambie el bulbo es nuevo no tiene ni 3 dias, ya hice una limpieza del radiador con un likido acido y despues con manguera para enjuagar y puse refrigerante nuevo, limpie la resistenciay lije y anda al pelo la continuidad pero de todos modos esta anulada solo anda la maxima velocidad del electro con el bulbo. purgue todas las cañerias no tengo aire acondicionado ni nada de eso.

este problema lo traigo hace tiempo y no tengo solucion el relay es el de fabrica jamas se cambio, sera que anda mal ya pero si lo enciende y lo corta al electro bien yo pienso nose si estare ekivocado, el bulbo ke cada 2 años lo cambio mas o menos, las mangueras estan todo ok el radiador ninguna perdida gracias a dios. cambie la bomba de agua hace 3 meses xq empezo a zumbar y estaba por clavarse el rulemancito creo

ese famoso termostato que vi en el foro que lo nombra sera que tiene algo que ver con esto yo que sepa jamas lo cambie desde que tengo el auto pero estuve mirando y tiene una junta de faxtix y por lo visto esta cambiado alguna vez yo desde que tengo el auto como hace 6 años jamas lo cambie sera eso? en que puede influir aparte les comento que tengo GNC, se que el ekipo de gas trabaja con el agua de refrigeracion.

estoy confundido nose que hacer, espero me orienten desde ya muchas gracias le dejo mi correo chochila2001@hotmail.com para chatia o mi celular 0387156832965 es de salta capital soy jose aparicio

el otro dia fui en un remis duna naftero con gas y el electro anda masomenos 1 min y corta una joya como lo envidio

aclaro cambie el bulbo anterior xq hacia este problema yo pense que reeemplazandolo iva a solucionar pero persiste el problema. graciassssssss
chochila salta capital
Random avatar
chochila2001
 
Mensajes: 18
Edad: 26
Registrado: Jue Jun 05, 2008 9:10 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Anuncios

Notapor Vinicius » Lun Feb 09, 2009 7:34 am

Jose, desconozco los motivos por los que no corta, pero si buscas en el buscador es un tema muy hablado y encontraras solución.
Seria bueno que resuelvas además, el porque no arranca la primera velocidad, esta deberia arrancar a los 88º y es mas lenta que la segunda.

La primera velocidad trabaja con una resistencia que en tu modelo detras del radiador , en la parte baja, comenza por ahi y si logras que arranque el electro vas a estar mas aliviado de que no se te vaya tan arriba la temperatura.

Busca, que hay muchismo escrito y discutido sobre este tema.

No esperes respuestas por mail o por celular, porque los temas los hablamos únicamente aca para que sirvan de ayuda a todo el mundo.

Bienvenido al foro Jose, ahora viene la parte que te diran que completes tus datos y demás, hacelo así quedan tus datos en el perfil y sabemos que auto tenes cuando haces alguna pregunta.
"Creo que a la dictadura se le escaparon algunos"
... Sergei33
.
.
Random avatar
Vinicius
 
Mensajes: 1200
Edad: 49
Registrado: Vie Oct 19, 2007 11:36 pm
Ubicación: Mar del Plata
Gracias dadas: 0 vez
Gracias recibidas: 6 veces
Sexo: Sin especificar

Notapor tolder » Lun Feb 09, 2009 2:06 pm

Hola Jose, bienvenido, como te dice Vinicius en este foro se acostumbra presentarse, no esperes tampoco un servicio de mensajes o llamadas por que no es asi como funciona.
No hace falta que cambies todas las piezas del circuito electrico y de agua para resolver la falla, por lo comentado tenes el relay que te esta funcionando mal, en el Uno de ese año estaba al lado de la fusiblera ( supongo en el tuyo tambien ) deberias probar ( sin cambiar nada dentro de lo que puedas ) de esperar a que el electro encienda, en ese momento sacas la tapa de la fusiblera y, incluso si queres podes detener el motor, vas retirando y volves a conectar DE A UNO a los relays que tenes alrededor de la fusiblera para identificar el que gobierna al electro, se supone que al desconectar ese se va a detener, si esto es asi RECIEN HAY fijate de cambiar esa pieza ( ese relay), y despues probalo, podes contar como te fue, suerte
Ex - Duna S 1.4 1998, 84.215 km, una MÁQUINA
Random avatar
tolder
 
Mensajes: 3701
Edad: 45
Registrado: Dom May 18, 2008 12:46 pm
Ubicación: Villa Carlos Paz, Cordoba
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Hombre

1997 Fiat Uno SCR

Notapor chochila2001 » Lun Feb 09, 2009 3:39 pm

hola te cuento que revise la fusiblera y me doy con que no tengo el relay de electro puesto ahi probe con el electro puesto y empeza a sacar uno por uno uno era de contacto, otro de destello de guiñes, otro chikitito de nose que, y otro de la instalacion del GNC. como vi esto empeze a sacar fusible por fusible y termine dandome con un fusible de 30 amp verde el cual es el encargado de cortar el electro, me parece raro algun otro lugar donde pueda andar oculto el relay mire por todos las y nada, yo me pregunto si mi electro no corta no sera xq los cables que llegan al bulbo se calientas que los toque y estan frios pero nose capaz ke los filamentos de adentro se calientas y con este calor hace que el bulbo no llegue a su temperatura adecuada o solo el sensor del bulbo esta en el frente donde entra en la rosca del radiador. hoy lo voy a volver a limpiar al radiador con un likido de bardalh que compre para eso y capaz ke cambio el termostato xq mi auto en la mañana demora un buen tiempo para calentarse mas o menos 15 min nose si sera normal... otra pregunta ke tengo es cuanto es el tiempo adecuado que tiene ke andar el electro mayormente y cada que lapso enciende. desde ya muchas gracias. uso agua refrigerante tiene algo que ver o le meto agua comun asi calienta mas rapido gracias espero ayuda

queria aclarar que la resistencia del radiador esta anulada ya que el auto tiene un bulbo orland rober de dos patas o contactos el cual el tercero chau y anda en el segunda velocidad la mas rapida espero su respuesta alguna forma de arreglar la resistencia xq tengo guardado el bulbo original del auto que lo compre y nunk cortaba tmb pero aparte perdi el orden de los cables como van y el blanco que tenia nose ke lo hice
chochila salta capital
Random avatar
chochila2001
 
Mensajes: 18
Edad: 26
Registrado: Jue Jun 05, 2008 9:10 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor Vinicius » Lun Feb 09, 2009 3:46 pm

chochila2001 escribió:
queria aclarar que la resistencia del radiador esta anulada ya que el auto tiene un bulbo orland rober de dos patas o contactos el cual el tercero chau y anda en el segunda velocidad la mas rapida espero su respuesta alguna forma de arreglar la resistencia xq tengo guardado el bulbo original del auto que lo compre y nunk cortaba tmb pero aparte perdi el orden de los cables como van y el blanco que tenia nose ke lo hice


Mira, yo desde que le arregle la velocidad baja es otra cosa, anda mil veces mejor porque enciende solo unos segundos y para y te mantiene siempre la temperatura, son muy pocas las veces que enciende la velocidad alta.
Hay un método que explico Rolando para arreglar la resistencia, usa el buscador y lo encontras.
"Creo que a la dictadura se le escaparon algunos"
... Sergei33
.
.
Random avatar
Vinicius
 
Mensajes: 1200
Edad: 49
Registrado: Vie Oct 19, 2007 11:36 pm
Ubicación: Mar del Plata
Gracias dadas: 0 vez
Gracias recibidas: 6 veces
Sexo: Sin especificar

Notapor tolder » Lun Feb 09, 2009 4:00 pm

Si, como te comenta vini si usas el buscador hay mucho que se hablo del tema, sobre el electro, cuando desconectas el fusible que nombras de 30 ( estando andando ) se para, seria bueno saber eso; sobre el liquido es mucho mejor que el agua, yo no lo tocaria ( tambien si usas el buscador vas a encontrar mucho sobre eso )
Ex - Duna S 1.4 1998, 84.215 km, una MÁQUINA
Random avatar
tolder
 
Mensajes: 3701
Edad: 45
Registrado: Dom May 18, 2008 12:46 pm
Ubicación: Villa Carlos Paz, Cordoba
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Hombre

1997 Fiat Uno SCR

Notapor chochila2001 » Lun Feb 09, 2009 4:15 pm

asi es amigo tolder cuando desconecto ese fusible se para el electro estando el auto apagado o prendido el electro se apaga pero yo me espera cambiar un relay no un fusible xq el fusible no puede fallar lo testie y anda al pelo la continuidad de todos modos le voy a poner uno nuevo de 30 amp gracias por estar y por aconsejarme soy nuevo en esto quiero explicar como puse luces en el piso del duna cuando abro la puerta lo sake de la luz del techo parece algo mas elegante y mas vistoso a la hora de abrir la puerta aparte tengo esas alfombras simil aluminio y vos viera como se refleja la luz solo tenes ke usar 2 portalamparas metros de cable cinta aisladora y ganas de ponerlo un abrazo amigo
chochila salta capital
Random avatar
chochila2001
 
Mensajes: 18
Edad: 26
Registrado: Jue Jun 05, 2008 9:10 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor tolder » Lun Feb 09, 2009 4:29 pm

Bueno, no hace falta cambiar el fusible, eso no va a cambiar nada en principio, si te quedan dudas del bulbo, espera a que encienda el electro y desconectalo, si se para entons no es ese el problema, trata de seguir los cables desde el fusible, tenes que tener por hay el relay, con tres o cuatro tornillos phillips soltas la fusiblera, asi podes 'colgarla' y revisas si no esta por hay, de paso ves que no tengas cables tocandose, vas a encontrar uno rojo grueso que alimenta varios fusibles y tambien algunos relays, desde hay lo vas a encontrar seguro, suerte
Hay una seccion , ' hagalo ud. mismo' que se dan los paso a paso para hacer las cosas, hay vas a poder poner eso de las luces, suerte
Ex - Duna S 1.4 1998, 84.215 km, una MÁQUINA
Random avatar
tolder
 
Mensajes: 3701
Edad: 45
Registrado: Dom May 18, 2008 12:46 pm
Ubicación: Villa Carlos Paz, Cordoba
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Hombre

1997 Fiat Uno SCR

Notapor Vinicius » Lun Feb 09, 2009 4:35 pm

Por eso te digo que uses el buscador
Te dejo dos links para que veas ...

Como probar y reparar la resitencia de baja velocidad:
http://www.fiatduna.com.ar/resistencia- ... t5164.html

Luces de cortesia en el piso
http://www.fiatduna.com.ar/luz-de-corte ... esia+pisos
"Creo que a la dictadura se le escaparon algunos"
... Sergei33
.
.
Random avatar
Vinicius
 
Mensajes: 1200
Edad: 49
Registrado: Vie Oct 19, 2007 11:36 pm
Ubicación: Mar del Plata
Gracias dadas: 0 vez
Gracias recibidas: 6 veces
Sexo: Sin especificar

Notapor rolando rognone » Lun Feb 09, 2009 10:44 pm

Desde el año 95 en adelante o 96 ya no traen relay para el electro, asique no lo busques mas.

Puede que tengas mal el termostato ya que demora en calentar, esto quiere decir que o no lo tiene, o esta siempre abierto y al no cerrar cuando baja la temperatura del motor el electro sigue funcionando, y el bulbo que enciende a 92 grados y apaga a 85 grados, por lo tanto hasta que todo el circuito del agua no baje de 85 para abajo el electro no va a parar.

El termostato mantiene constante la temperatura dentro del block.
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 8714
Edad: 46
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 225 veces
Gracias recibidas: 330 veces
Sexo: Hombre

1996 Fiat Duna CL 1.6

Notapor chochila2001 » Lun Feb 09, 2009 11:52 pm

en estos momento acabo de sacar el termostato y me doy con que el auto esta con el termostato anulado y por lo que recuerdo creo que los hdp que me instalaron el gas GNC lo anularon quiero pensar que son ellos porque el auto jamas se le toco el termostato, estoy revisando los contactos y mirando los cables desde la fusiblera hasta el electro. mañana a primera hora voy a comprar una resistencia para el electro, y el termostato nuevo si dios kiere aca esta casi 50 mangos en salta muy gatos el original y voy a sacar el bulbo universal que tengo(dos patas) y poner el original de fiat que trae con 3 contactos para poder usar la resistencia lo voy a dejar como trajo de fabrica espero me salga todo bien de todos modos les cuento como me va!!! muchas gracias la verdad que la ultima respuesta me abri la mente y dejo de pensar que es algo electrico y pasamos a algo de agua. le cuento que hice una limpieza al radiador con limpiador de bardhal ahi lo dejo sin agua hasta mañana ahora soplo y siento el airesito que corre por el retorno, muchasssss gracias por decirme que no tiene relay el duna 97 xq hasta bajo el guardabarros estaba mirando. no sera recomendable ponerle uno?

les cuento que tuve miedo que tenia ke destapar el motor para cambiar juntas o algo pero nunca lo recalente asi que me parece raro... ahora con la limpieza al radiador mas el termostato y mas la resistencia con el bulbo original que lo tengo guardado que lo use creo 15 min una vez y nunk ando xq no tenia conectado el cable blanco que jamas supe para ke era y habia sabido ser para la primera velocidad un abrazo a todos y les cuento cualkier cosa gracias
chochila salta capital
Random avatar
chochila2001
 
Mensajes: 18
Edad: 26
Registrado: Jue Jun 05, 2008 9:10 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Notapor chochila2001 » Mar Feb 10, 2009 1:04 am

gracias rolando te cuento que es verdad no tengo el relay de electro,ya me canse de buscarlo, te cuento que el termostato esta anulado asi que mañana compro uno nuevo y hoy hice limpieza de radiador completa con el bardla para radiador y lo voy a dejar toda la noche vacio para que este bien seco asi mañana le meto el refrigerante nuevo, ya sake el termostato y mañana tmb voy a comprar la resistencia nueva y voy a sacar el bulbo universal que tengo quiero dejarlo a nuevo espero me ande de pelos ya tengo el bulbo original de duna guardado hace tiempo y lo puse y nunk ando xq jamas conectaba el famoso cable blanco ahora que sabemos si!!!! por lo visto sabes una bocha de dunas yo lo adoro te juro y nunca me deja a pata salgo con mi novia y gracias a dios todo en orden. espero con todas estas cosas ke cambio ande bien y no kede pegado y me coma la bateria. queria preguntarte para saber cuanto tiene que andar el electro normalmente xq en mi caso desde que prende el auto no apaga nunca hasta que paro el motor y al rato eso queria saber es un duna tipo SX 1.6 creo que argentino ahh me olvidaba queria preguntarte si hay alguna forma de ver si la resistencia sirve eso que muestran que ponga masa y nose que mas no entiendo nada nose si con un tester o con una lampara de puebra hago de ceunta que en vez de tener el electro tengo la lampara nose si se podra un fuerte abrazo y gracias a vos y los muchachos por estar ya voy a subir fotos del auto


proximamente llantas y mi sueño es plotearlo de negro mate lastima que aca en salta no hay nadie que lo haga todos son unos pastelitos. solo por el momento tengo instalado un kit de xenon que alumbra muy lindo la verdad queria preguntarte con respecto a eso el auto de este modelo trae relay las luces bajas y alta o son con fusibles nomas como el electro. gracias
chochila salta capital
Random avatar
chochila2001
 
Mensajes: 18
Edad: 26
Registrado: Jue Jun 05, 2008 9:10 pm
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Sin especificar

Resistencia del radiador

Notapor Vinicius » Mar Feb 10, 2009 7:56 am

Eso de hacer masa podes hacerlo para probar si la resistencia funciona, y se hace con un pedazo de cable a la carrocería

Imagen

Si no funciona no gastes en una nueva, reparala con un pedacito de cable entre los dos remaches marcados en fuccia ... jura Rolando que funciona !! jaja

Imagen
"Creo que a la dictadura se le escaparon algunos"
... Sergei33
.
.
Random avatar
Vinicius
 
Mensajes: 1200
Edad: 49
Registrado: Vie Oct 19, 2007 11:36 pm
Ubicación: Mar del Plata
Gracias dadas: 0 vez
Gracias recibidas: 6 veces
Sexo: Sin especificar

Notapor tolder » Mar Feb 10, 2009 9:00 am

rolando rognone escribió:Desde el año 95 en adelante o 96 ya no traen relay para el electro, asique no lo busques mas.

Puede que tengas mal el termostato ya que demora en calentar, esto quiere decir que o no lo tiene, o esta siempre abierto y al no cerrar cuando baja la temperatura del motor el electro sigue funcionando, y el bulbo que enciende a 92 grados y apaga a 85 grados, por lo tanto hasta que todo el circuito del agua no baje de 85 para abajo el electro no va a parar.

El termostato mantiene constante la temperatura dentro del block.


Rolo, en Argentina no es asi, ya tuve cuatro Fiat 97 y 98 que eran / son de fabrica, absolutamente originales y excepto que sean DIESEL tienen un relay que controla el electro, si en este auto no estaba podian ser dos cosas, la mas probable que se lo hayan quitado por las modificaciones que comentaba, o que por algo Fiat no hizo iguales a todos los autos, algo que a veces pasa;
Ahora asi el auto no tuviera termostato eso no haria que al prender el electro no se apague hasta diez minutos despues de parar al motor, mas si el auto directamente fallaba por lo frio que estaba, algo asi es sintoma de un relay que se pega, pienso que la falla debe estar por otro lado, saludos
Última edición por tolder el Mar Feb 10, 2009 9:33 am, editado 1 vez en total
Ex - Duna S 1.4 1998, 84.215 km, una MÁQUINA
Random avatar
tolder
 
Mensajes: 3701
Edad: 45
Registrado: Dom May 18, 2008 12:46 pm
Ubicación: Villa Carlos Paz, Cordoba
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Hombre

1997 Fiat Uno SCR

Notapor sergiog » Mar Feb 10, 2009 9:28 am

Rolo, Ariel, la segunda velocidad si pasa por relay, la primera no, en el mio ( viejito) es asi, y en la mayoria de los que estube viendo tambien, ya que por un problema de instalación (en mi caso) no funcionaba, pero ahora si
Y en el circuito electrico original esta de esa forma.
Suerte
Sergio
¡Respetemos las Velocidades Máximas y las Normas de Tránsito!!!
Avatar de Usuario
sergiog
Moderador
 
Mensajes: 3211
Edad: 51
Registrado: Lun Dic 04, 2006 12:44 pm
Ubicación: San Martin - Buenos Aires
Gracias dadas: 0 vez
Gracias recibidas: 2 veces
Sexo: Sin especificar

1988 Fiat Duna SC 1.3

Siguiente

Volver a Electricidad, Electrónica e Instrumental

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

  • Anuncios