Estéreo dejó de prender luego de reparación eléctrica.

Electricidad y Electrónica Automotriz del Fiat Duna

Moderador: moderadores Mecanica

Estéreo dejó de prender luego de reparación eléctrica.

Notapor gonzalitosk8 » Jue Nov 08, 2018 11:12 pm

buenas noches grupo, hoy tengo una pregunta ajena a la mecanica del fiat.

paso a contarles, desconecte el borne de la bateria, hice un cambio del cable la luz, conecte la bateria (con el estereo puesto), y nunca mas prendio.

lo probe directo, y tampoco...

lo raro de todo es que revise el fusible que esta detras del estereo, y no esta quemado..

que pudo haber pasado?

es un sony xplod.

sera que alguien lo pueda arreglar?
digo lo haran en una casa de audio?

saludos!!
Última edición por rolando rognone el Vie Nov 09, 2018 10:46 am, editado 2 veces en total
Razón: Título editado.
mereces lo que sueñas, pero mas lo que dedicas con tanta pasión :ymhug:
Random avatar
gonzalitosk8
 
Mensajes: 19
Edad: 27
Registrado: Lun Nov 21, 2016 10:21 pm
Ubicación: General Rodriguez, Buenos Aires
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Sexo: Hombre

1992 Fiat Uno SCV 1.6

Anuncio

Re: a alguien le sucedido esto?

Notapor KBz(A)_FiatRacing » Vie Nov 09, 2018 8:19 am

Fijate que si sacaste el positivo no haya tocado la chapa, porque pudo haberse quemado por eso.
Foreando con mi engendro Duna 1.6@1.8 Turbo!
Avatar de Usuario
KBz(A)_FiatRacing
 
Mensajes: 931
Edad: 30
Registrado: Mié Nov 05, 2014 11:22 am
Ubicación: Moron - Zona Oeste
Gracias dadas: 3 veces
Gracias recibidas: 149 veces
Sexo: Hombre

1999 Fiat Duna SC 1.3

Re: a alguien le sucedido esto?

Notapor rolando rognone » Vie Nov 09, 2018 10:43 am

Luego lo muevo al sub foro correspondiente y edito el título para que sea mas descriptivo con el problema.
Favor leer Reglas del Foro.
Gracias.
Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 10247
Edad: 51
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 408 veces
Gracias recibidas: 591 veces
Sexo: Hombre

2015 Fiat Palio Fire 1.4

Re: Estéreo dejó de prender luego de reparación eléctrica.

Notapor rolando rognone » Vie Nov 09, 2018 11:10 am

Avatar de Usuario
rolando rognone
Moderador
 
Mensajes: 10247
Edad: 51
Registrado: Mié Abr 18, 2007 12:25 pm
Ubicación: Montevideo - Uruguay
Gracias dadas: 408 veces
Gracias recibidas: 591 veces
Sexo: Hombre

2015 Fiat Palio Fire 1.4

Re: Estéreo dejó de prender luego de reparación eléctrica.

Notapor martinalbea » Mar Nov 13, 2018 8:43 am

Yo con Sony también tuve problemas en una coupe Sierra. Se había quemado, lo repare y al tiempo lo mismo.
Desde ahí siempre Pioneer y no renegue más.
Avatar de Usuario
martinalbea
 
Mensajes: 56
Edad: 37
Registrado: Lun Sep 26, 2016 9:26 pm
Ubicación: Villa Constitución - Santa Fe
Gracias dadas: 2 veces
Gracias recibidas: 6 veces
Sexo: Hombre

1995 Fiat Uno SCR 3ptas


Volver a Electricidad, Electrónica e Instrumental

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

  • Anuncio
cron